三位一体：目录

《三位一体》

第一章　绪论
第二章 有关本教义的说明
第三章 进一步的圣经的证据
第四章 旧约中的三位一体
第五章 同一实体.三个位格
第六章 父.子和圣灵三个名词的意义
第七章　子和圣灵从属于父
第八章 子的产生和圣灵的发出
第九章 三位一体是奥秘而非矛盾
第十章 三位一体教义的历史背景
第十一章 本教义的实际重要性

伯特纳 著

喜欢浪漫的人 QQ：304052176

《诗篇》 119：175 愿我的性命存活，得以赞美你！愿你的典章帮助我！

                                                      2011-05-21制作

创建时间：2010-6-19

Power by Softscape HTML Builder 3


第一章　绪论

第一章　绪论

    本书的宗旨就是要尽量把教会所持守的三位一体教义的基本真理，用最清晰的言语表明出来。我们首先要提出圣经有关本教义的证据，然后再提出一些可靠的记载和教会会议所定的信条，以及在两千年来教会时代中，各个思想家对这个教义的解释。

    在全部圣经中，三位一体的教义，或许是最神秘与最难解释的教义，因此我们也不敢奢望对这个教义能给予充分的说明。基于这种情形，我们只能根据圣经启示给我们的，去了解神的内在性。神的三位格，是惟一的启示真理，并且是在自然理性范围以外的。它的长、阔、高深是无法用理性的尺度来加以衡量的，事实上用有限的理性来讨论这位无限的神，是不可能的。用我们这有限的头脑，要想去充分说明神的性情，犹如以蠡测海，是办不到的。我们的目的并不是要从事形而上学的精密观察，也不是要从这个教义中推测出其中错综复杂的关系。我们实在盼望在圣灵的引导下，能够想出一个最简单的方法，并尽量应用我们这有限的头脑和言语，去了解这一项真理，并且要防备在教会历史中时常发生的错误和异端。虽然我们不能充分地了解神的心意，但我们总是按照神的形像造的，因此我们有权利（在一定范围之内），以我们自己的性情，用类比法去推想出神的一些性情。并且我们也应该尽量地抓住神所喜欢赐给我们，有关祂自己的伟大启示，这样也会使我们属灵的生命，得到很大的长进。既因我们研究此一教义，要完全依靠启示，（在我们自己的意识或物质的世界中，没有什么恰好与神的性情相似，或可以类比的），既然我们所研究的主题，是一个非常神圣的题目，是关于这位无限公义和超越之神的内在性情，那么我们就必须要效法门徒的态度，要恭敬谦卑地领受神认为应该启示给我们的真理。

    神既然是一切事物的创造者、保守者和支配者，我们的生活、动作、存留都在乎祂，那么我们对祂的认识，必须以我们自己的知识为基础。在回答“神是什么”这个问题的时候，圣经就把祂启示给我们，第一，论到祂是一位具有理性与正直的灵，祂智慧的属性是无限的，是一位活神，有权能、圣洁、公义、良善和真实；第二，圣经启示给我们，祂是一位永远存在的‘三个位格’，然而这三个位格是存在于同一实质之内，并且存在于思想与目的极完全的合一之内。况且，明显可见，如果神的确存在于三个位格之内，每一个位格在创造、护理、救赎与恩典的工作上，都有其特别的部份 ，那末该事实就左右神在工作的整个范围中的作为，结果论到神位格本性的教义，必会严重地影响所有真正的神学与哲学。教义对基督教是非常重要的，如基督的神性与位格、道成肉身、救赎等等，与三位一体的教义有不可分之关系，假若与三位一体的教义分开，这些教义都得不到正确的了解。

    我们应该注意，三位一体的教义，乃是基督教的特别标记，使它与世界上一切的宗教，有所分别。没有圣经的启示，人们也能得到关于神的属性与位格的有限真理，这是不错的。异教的各宗教和所有的哲学理论，都是以自然界的宗教为根据，因此他们所达到的目标不能超过神之合一的观念。在一神教的体系中，我们发现他们也是相信独一的神。在其他的多神教中，他们是相信许多别的神。但是没有一种异教，或哲学思想，达到三位一体神的观念。事实是：若没有超自然的启示，人的意识或经验就不能给人一点点思路去分辨基督教所相信的三位一体，道成肉身、救赎和圣洁的神。有些异教提到了三元化的神，例如埃及的奥西瑞斯（Osiris）、埃西斯（Isis）和候拉斯（Harus）是三元化的神，这些是与人类家庭中的父、母和孩子相类似的。或像印度的梵天（Brahma）、护持神（Vishru）和斯克瓦（Schira），乃是在泛神论进化的圈子里面，把创造、保守、和毁坏自然的力量人格化了。又如柏拉图提出的善良、智慧，与意志也是三元化的——这些例子并非真正的三位一体，也不是真的可以求告与敬拜的位格。只不过是把神的能力与属性给人格化了而已。除了‘三’的观念之外，没有一个体系是与基督教三位一体的教义相比拟的。

    在我们仔细研究三位一体的教义以前，有一件事我们必须知道，那就是我们人对神的知识是阶梯性的。对神之存在最普通的启示，是藉着自然界显明出来的，所以对于所有的人都是相同的。神的存在是一个直觉的真理，为普天下不存偏见的人所接受。人自己知道他需要依靠，并且向他所依靠的负责任，因此就假定一位作为他所依靠的，并且也向这位负责任。他把从他自己的身上所发现的好品格，都归属于这一位。因此对神属性的了解，乃是一位有位格的灵、无限的、永远的，和完全的神。

    关于神的性情与属性之启示的第二阶段，乃是在旧约时代中。在这段时期中有更进一步的启示，是藉着人的直觉与自然界，认为神特别是施恩与救赎罪人的神。第三个阶段，也我们特别注意的阶段，是在新约时代中，在此阶段中神被启示为具有三位一体的位格，每一个位格，在创造、护理，和救赎上，都担当其特殊部分的工作。就如瓦费德博士（Dr. Warfield）所指出的：

    “救恩计划的主要部分是基于神性的奥秘，这奥秘乃是三位个别存在的位格，而具有一个绝对合一的实质；并且三位一体的启示，也附带说明救恩计划的执行。父差子为世人赎罪，子回到祂在创世纪以前与父同在的荣耀里去的时候，差遣圣灵把救恩赐给人。有关神性情的基要事实，一直要拖延到所应许的救恩成就的时候，才会显露；并且这救恩的完成乃在事实，非在言语，是藉着上帝实际在地上显现，圣子升天后圣灵被差遣来作为祂的代表。”（神学研究Studies in Theology 113页）

    我相信论到神之实存的宇宙论的（cosmological）、目的论的（teleological）、本体论的（ontological）、和道德的（moral）各项辩论，对那些心地宽宏与胸无偏见的人是有效的。这些辩论或许不会说服那些唯理主义者或无神论者，但我们现在不是特别论到这些人。唯有有神论才能打开宇宙之谜这一点乃是现今科学与哲学思想的确信，因为我们已经在该范围内最出名的哲学家和科学家像爱丁吞（Eddington）、吉恩（Jeans）、米利根（Millikom）、怀特海（Wheathead）、候庆（Hocking）、布来曼（Brightman）等人的著作中找到了这方面的阐释。唯物主义的观念，在几十年前已经完全动摇了，并由一种在我们所看见的事物背后，为一位有位格之神的观念所代替，祂是宇宙的创造者和支持者。

    本书作者认为读者都是确实相信有神的人。别的人不会对神学发生兴趣，更不会关心到三位一体的道理。写诗篇的人，以有神的眼光对无神论者予以评价说：“愚顽人心里说，没有神”（诗14：1）。最近有一位作者，论到无神论者时指出，“无神论的本质是荒唐透顶，糊涂到了极点。在各方面都能看到许多神大能与智慧的证据，一个胸襟开朗的人，很难否认有一位至高者在统治一切。把这么大的宇宙说成是由原子并列的结果，偶然受到宇宙能的影响，这种假设实在太荒谬了，太不值得辩驳了。即如我们屡次指出的，那就像把一百万只猴子放在打字机上乱搞，盼望他们能打出一篇像米尔敦所写的那本名著‘失乐圆’来一样的荒谬。无神论对宇宙起源所作的解释，是比有神论的信条更能使多数人轻易相信。虽然如此，如果没有神，宇宙就是一个不可解释的谜”（Dr. C. Norman Bartlett, The Triune God, p.36）。

    虽然人们广泛地承认只有有神论（theism）才能对宇宙提出充分的解释，但事实仍然告诉我们，就是有许多有神论者坚决相信有位格之神的存在，同时也否认神性中有多数的位格，换句话说就是反对三位一体的信仰。关于基督教三位一体的信仰，他们认为那是三神论，或古今各种神论的一种方式。他们认为三位一体的教义是荒谬的或谓名词上的矛盾，并且他们永远坚持地说，假使神是独一的，祂就不会成为三位。但是当我们仔细的思想这些有神论者所提出的问题时，我们发现荒谬与错误是在他们那一边，并且毫无疑问地，他们把神当作永远是孤独、寂寞的一位。虽然我们还没过分地说神的位格必定暗示着三位一体的教义，但我们的确相信包括爱、尊荣、友谊、信靠、同情等属乎个人的特性，除非有客观位格的关系存在，就不能充分表现出它的美丽与芬芳来。在人性方面既然是这样，那末论到神性的情形，岂不也更是如此吗？

    说神是超位格的这种理论，当然是荒谬的。在事实上，神的位格比人的位格是大莫与京的；但是二者之间，只有一个是对的：神若不是有位格的神，祂就是无位格的神。如果我们坚称神是无位格的神，我们就是主张无神主义了。如果是有神存在，祂必定是有位格的。我们不能敬拜“绝对的原则”，也不能与“宇宙的能力”交通；主张神是超位格的，不过是狂妄自欺而已。


第二章 有关本教义的说明

第二章　有关本教义的说明

     假定有神论是可以接受的信仰方式，并且假定神是一有位格的神，对于三位一体的教义，我们就有下列几点说明：

    一、 只有一位真活神

    对三位一体教义最通常的异议之一，就是说三位一体含有三神论的意义在内，或者是一种三神的信仰。其实，三位一体的教义，是坚决反对三神论的，就像它反对每一种多神论一样。圣经、理性和意识都完全同意只有一位自我存在、永远、至高的神，所有神的属性和完全都在祂里面，也是从祂发出，是不能从这位神分开的。在新旧约中都教训我们神是合一的，我们可从下列圣经章节中看出来。

    “以色列，你要听，耶和华我们神是独一的主”（申6：4）。“耶和华以色列的君，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外，再没有真神”（赛44：6）。十诫不但是犹太教的，也是基督教的道德与宗教的基础，其最重要的第一条“除了我以外，你不可有别的神”（出20：3）。耶稣说“我与父原为一”（约10：30）。“你信神只有一位，你信的不错”（雅2：19）。“我们知道偶像在地上算不得什么，也知道神只有一位，再没有别的神”（林前8：4）。“一主、一信、一洗、一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内”（弗4：5、6）。“我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终”（启23：13）。从创世纪到启示录都提到神是独一的神。

    宇宙是合一的整体，这是现代科学与哲学家们所下的结论；因此，创造和管理宇宙的神也必定是一位神。譬如，天文学告诉我们，在太阳系中有无数星宿，有的离开多少兆里，它们也是受这一个原则所控制。物理学家们分析从太阳或其他星球来的光并告诉我们，不但在星球上发现有铁、碳、氧等元素是和地球上的一样，就连各元素的比例也和地球上的相同。从万有引力定律我们知道在宇宙中间每件物质的东西都和另外一件物质的东西相吸引，其吸引力是与其群体成正比，而与它们的中心之间距离的平方成反比。因此每一粒在沙漠中或在海边的沙都与宇宙中每一个星球相连系。慢慢上升的尘土与下降的雪片相遇。显微镜和望远镜都非常奇妙地显示出来，在任何地方都同样的存在着谐和的体系。

    独神论者（Unitarian）当然对神的独一性没有独占权。主张三位一体的人更确定的坚持这一点。神的合一性是有神论者的基本主张，其他的说法都不可能是真的。

    二、神在祂内在的本性虽是独一的，但祂却有三个位格

    有关三位一体最简明的定义，就我们所知道的，是在韦斯敏斯特要理问答中：“在神性中有三个位格；就是父、子与圣灵；这三位乃是一位神，同质、同权、同荣。”在英文中论到圣灵我们喜欢用“Spirit”而不用“Ghost”因为“Ghost”是曾经有过形体而后失落了，而圣灵（Holy Spirit）从来没有过什么形体。

    我们已经看过圣经会教训我们，我们只有一位真活神。这些经文也同样清楚告诉我们这位独一的神是存在于父、子、圣灵三个不同的位格之内：

    （1） 圣父是神：“我们只有一位神就是父，万物都本于祂……”（林前8：6）“作使徒的保罗……乃是藉着耶稣基督与……父神”（加1：1）。“一神、就是众人的父”（弗4：6）。“那时耶稣说，父啊，天地的主，我感谢你……”（太11：25）。“因为人子是父神所印证的”（约6：27）。“就是按照父神的先见……”（彼前1：2）。“无不口称耶稣基督为主，使荣耀归于神”（腓2：11）。“我要升上去见我的父，也是你们的父，见我的神，也是你们的神”（约20：17）。“时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂”（约4：23）。耶稣向父神祷告（可14：36；约11：41；17：11，等）。

    （2） 圣子是神：“基督……祂是在万有之上，永远可称颂的神”（罗9：5）。“因为神本性的一切丰富都有形有体的居住在基督里”（西2：9）。“多马回答说，我的主，我的神”（约20：28）。“我与父原为一”（约10：30）。“等候所盼望的福，并不等候至大的神和我们救主耶稣基督的荣耀显现”（多2：13）。“你是基督，是永生神的儿子”（太16：16）。基督自称祂的权柄超过安息日，并“称神为父，将自己与神当作平等”（约5：18）。祂自称有神赦罪的权柄（可2：5）。“太初有道，道与神同在，道就是神”（约1：1）。

    用以说明神属性的字也用来说明基督：圣洁——“你是神的圣者”（约6：69）；“那无罪的”（林后5：21）；“你们中间谁能指证我有罪？”（约8：46）；“圣洁、无邪恶、无玷污、远离罪人”（来7：26）。永远——“太初有道”（约1：1）；“还没有亚伯拉罕，就有了我”（约5：58）；“论到子却说，神啊，你的宝座是永永远远的。”（来1：8）；“就是未有世界以先，我同你所有的荣耀”（约17：5）。生命——“生命在祂里头”（约1：4）；“我就是道路、真理、生命，若不藉着我，没有人能到父那里去”（约14：6）；“复活在我，生命也在我”（约11：25）。不变——“耶稣基督，昨日、今日、一直到永远是一样的”（来13：8）；“天地都要灭没，你却要常存……天地都改变了，惟有你永不改变”（来1：11－12）。无所不能——“天上地下所有的权柄都赐给我了”（太28：18）；“昔在今在以后永在的全能者”（启1：8）。无所不知——“你凡事都知道”（约16：30）；“耶稣知道他们的心意”（太9：4）；“耶稣从起头就知道，谁不信祂，谁要卖祂”（约6：64）；“所积蓄的一切智慧知识，都在祂里面藏着”（西2：3）。无所不在——“我就常与你们同在”（太28：20）；“是那充满万有者所充满的”（弗1：23）。创造——“万物是藉着祂造的，凡被造的没有一样不是藉祂造的”（约1：3）；“世界也是藉着祂造的”（约1：10）；“因为万有都是靠祂造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一切都是藉祂造的，又是为祂造的，他在万有之先，万有也靠祂而立”（西1：16－17）；“常用祂全能的命令托住万有”（来1：3）。从死里复活——“因为祂是人子，就赐给祂行审判的权柄……时候要到，凡在坟墓里的，都要听见声音就出来，行善的复活得生，作恶的复活定罪”（约5：27－29）。审判所有的人——“当人子在祂的荣耀里，同着众天使降临的时候，要座在祂荣耀的宝座上，万民都要聚集在祂面前，祂要把他们分别出来，好像牧羊的分别绵羊山羊一般，把绵羊安置在右边，山羊在左边，于是王要向那右边的说，你们蒙我父赐福的，可来承受那创世以来为你们所预备的国……又向那左边的说，你们这被咒祖的人，进入那为魔鬼和他的使者所预备的永火里去……这些人要往永刑里去，那些义人要往永生里去”（太25：31－46）。要直接向基督祷告敬拜——“你们若奉我的名求什么，我必成就”（约14：14）：“祂就离开他们，被带到天上去了，他们就拜祂”（路24：51－52）；“司提反呼吁主说，求主耶稣接收我的灵魂”（徒7：59）；“叫人都尊敬子如同尊敬父一样。不尊敬子的就是不尊敬差子来的父”（约5：23）；“当信主耶稣，你和你一家都必得救”（徒16：31）；“神的使者都要拜祂”（来1：6）；“因耶稣的名，无不屈膝，无不口称耶稣为主，将荣耀归于父神”（腓2：10-11）；“我们的主，救主、耶稣基督”（彼后3：18）；“愿荣耀归给耶稣基督，直到永永远远”（来13：21）；——我们把这些经节与以赛亚所说分比较，“地极的人都当仰望我，就必得救，因为我是神，再没有别神”（赛45：22），及耶利米“耶和华如此说，依靠人血肉的膀臂，心中离弃耶和华的那人有祸了”（耶17：5），我们正面临一项抉择：三位一体的教义一定是真的，否则圣经就是自相矛盾；圣经若不是承认一位以上的神，那么圣经就是承认基督与父和圣灵就是那位独一的神。

    这些属于神的圣洁、永远、生命、不变，无所不能、无所不知、无所不在、创造护理、从死里复活、审判万人、祷告和敬拜都归于基督，清楚地说明了祂的的神性。那些在心里敬拜的态度如转向受造之物就是拜偶像。

    （3） 圣灵是神：“彼得说，亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵……你不是欺哄人，是欺哄神了”（徒5：3、4）；“除了在人里头的灵，谁知道人的事，像这样除了神的灵，也没有人知道神的事”（林前2：11）；“我要从父那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证”（约15：26）；讲到洗礼的时候，“所以你们要去，使万民作我的门徒，奉父、子圣灵的名给他们施洗”（太28：19）；在使徒祝祷中“原主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在”（林后13：14），圣灵被放在与父和子绝对同等的地位上，并且被认为与父和子同为权柄与福份的源泉。

    有许多自称是基督徒的人，对圣灵并没有高尚的观念，以为祂是神非位格的、神秘的、超自然的能力和感化。不错在旧约中是强调神的合一性的，当提到圣灵的时候，虽然没有指称个别的位格，而一般对圣灵的了解就是神的能力或感化。但在新约中更进一步的启示，就清楚地看出圣灵的个别位格。圣灵不再被视为仅属神的能力或感化，乃为一属神的位格。甚至在基督教会中仍有一些人，漫不经心地称圣灵为“它”，当他们慎思熟虑之后，他们就了解正确的称呼应该是“神”。

    圣灵是一个位格，在学下列经节中有很清楚的教训：“圣灵对腓利说，你去贴近那车走”（徒8：29）。“圣灵向他（彼得）说，有三个人来找你，起来，下去，和他们同住，不要疑惑，因为是我差他们来的”（徒10：19—20）。“圣灵说，要为我分派巴拿巴，和扫罗，去作我召他们所作的工”（徒13：2）。“正在那时候，圣灵要指教你们当说的话”（路12：12）。“只等真理的圣灵来了，他要引导你明白一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们，他要荣耀我，因为他要将受于我的告诉你们”（约16：13—14）。“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他，你们却认识他，因他常与你们同在，也要住在你们里面”（约14：16—17），——这里圣灵被称为“保惠师”（训慰师）意义就是所说站在我们身边引领我们的那一位，作我们的教师、训诲者及保证人；在这种情形下祂必须是有位格的。在双关的章节中也同样论到基督“在父那里我们有一位中保，就是那义者耶稣基督”（约壹2：1）。“圣灵亲自用说不出来的叹息替我们祷告”（罗8：26）。“不要叫圣灵担忧”（弗4：30）。“圣灵向众教会所说的话，凡有耳的就应当听”（启2：17）。“人一切罪和亵渎的话，都可得赦免，惟独亵渎圣灵总不得赦免，凡说话干犯人子的，还可得赦免，惟独干犯圣灵的，今世来世总不得赦免”（太12：31—31）。——这些话的意思是不可能再比干犯圣灵更得罪神的位格了，在所有的罪中间以亵渎圣灵的罪最为严重，在罪的本质上与罪的影响方面都是干犯了祂永远的尊严与神性。

    神在旧约中所说的话，在新约中特别提到是圣灵所说的——请比较耶31：33—34与来10：15-17；诗95：7-11与来3：7-11；赛6：9-10与徒28：25-28。在旧约中我们看见圣灵使太初的混沌井然有序（创1：2）圣灵力求洪水以前的人行走义路（创6：3）；圣灵预备某些人成为先知（民11：26，29），并且使以西结到被掳的人那里传信息（结3：12-15）。在新约中童女怀孕生基督是藉着圣灵的能力（路1：35）；祂在耶稣受洗的时候降在祂身上，使祂作公开的传道工作（太3：16）；祂被应许作门徒的保惠师与教师（约16：7-13）；祂在五旬节那天降在门徒身上，使他们作全世界的宣教师（徒2：1-42）；祂拦阻保罗到某处去，而使他到另一方向去（徒16：6-10）；祂使不同的人有不同的恩赐与天才（林前12：4-31）；祂行使超自然的工作叫人的灵魂重生（多3：5，约3：5）；祂默示先知与使徒，使他们奉神的名说出和写出神要给祂百姓的话语（彼后1：20-21）；在重生与成圣的工作上，祂把基督所成就的赎罪工作，放在每一个主的百姓的心里，并且祂引导教会的一切事工，使教会得以发展，在属物质的世界中，祂是秩序与完美的创造者，在属神的世界中，祂使人有信心与圣洁。

    全部圣经都提到圣灵是一位个别的位格，圣灵有祂自己的思想、意志和能力。洗礼是奉祂的名而施行的。圣灵是时常与另外两个位格（圣父和圣子）联合的，他们个别的位格都被承认。如果说圣灵不是一个位格，就会引起混淆的现象。人身代名词“祂”“我”都适用于圣灵，这些代名词只能用于有位格者的身上。这些代名词屡次出现在散文式的叙述中，不能认为是非位格能力的人格化，而被置之度外。由此看来，圣灵是一位永活的行动者，祂以意识、意志和能力行使一切，是再清楚不过的了。

    在确定圣灵的位格之后，很少有人会否认祂的神性。祂绝对不是受造之物，因此那些承认祂位格的人，就有充分的理由接受祂的神性。大多数坚持基督只是一个人的异端教派，因此他们坚称灵只不过是一种能力与感化而已。这种观念是由诺斯底派（Gnostics）和索西奴派（Socinians）所主张的，而在今天独神论者和唯理派（rationalists）也持有同样的看法。

    若有任何对圣灵位格的怀疑，那似乎是令人惊异的，可是正如斯特朗博士（Dr. A . H . Strong）在下面指出的：

    “最值得注意的是，圣灵决没有强迫人接受圣灵位格的意见，就好像祂（默示先知写神的话的那一位）吸引别人来对祂的注意，圣灵不是要显明祂自己，而是要彰显基督。就像施洗约翰一样，他仅仅是一个声音而已，并且这也成为基督教传道人的榜样，他们‘承担新约的执事……乃是凭着圣灵’（林后3：6）。因此，祂的引导有时是不知不觉的；祂与我们联合，我们从我们内心的更新与圣洁的经历中体验到神的临在；即或我们忽视祂的临在，祂的圣洁被我们的罪所玷污，祂还是继续的在我们里面工作”（系统神学324页）。

    三、“父” “子” “圣灵”的名词，是指个别的位格，并且祂们以彼此为对象。

    父、子、圣灵等名词不仅是指明神对受造者不同的关系，这些名词对创造者、保守者、与赐福者等名词并非是对比性的，乃是不同的主位的固定名称，用以表示与其他主位的分别，就像一位格与其他位格有所分别一样。下列所列举之位格关系很清楚的指出祂们彼此的分别：

    （a） 交互的使用“我”“你”“他”等代名词来自称或呼对方。“这是我的爱子，我所喜悦的，你们要听祂”（太17：5）。“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你”（约17：1）。“我从父出来，到了世界，我又离开世界，往父那里去”（约16：28）。“只等真理的圣灵来了，祂要引导你们明白一切的真理，因为祂不是凭自己说的，乃是把祂所听见的都说了出来，并要把将来的事告诉你们”（约16：13）。

    （b） 父爱子，子爱父。圣灵荣耀子。“父爱子，已将万有交在他手里”（约3：35）。“我遵守了我父的命令，常在祂的爱里”（约15：10）。“祂（圣灵）要荣耀我，因为祂要将受于我的，告诉你们”（约16：14）。

    （c） 子向父祷告。“父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀”（约17：5）“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在”（约14：16）。

    （d） 父差子，父和子差遣圣灵作为祂们的代理人。“人接待你们，就是接待我，接待我，就是接待那差我来的”（太10：40）“你怎样差我到世上”（约17：18）。“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3）。“但保惠师，就是父因我的名所要差来的圣灵。他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话”（约14：26）。“我去是与你们有益的，我若不去，保惠师就不到你们这里来。我若去，就差祂来”（约16：7）。

    如此我们可以看出神性的位格是彼此区分的，每一位可以称呼另外的位格，每一位可以爱其他的位格，父差子，父和子差遣圣灵，子向父祷告，而我们可以向祂们每一位祷告。祂们的作为与接受作为有主格与受格的分别，每一个位格有祂特殊的工作。我们说祂们是不同的位格，因为一个位格才能说“我”，也可以被称呼“祢”，并且祂能行动，也是行动的接受者。

    三位一体的教义，就是这些事实的综合。当我们说到这三件事——只有一位神，父、子、圣灵每一位都是神，并且父、子、圣灵每一位是一个别的位格——的时候，我们是已经尽我们所能地说明了这三位一体的教义了。这就是圣经中有关三位一体的形式，也就是教会信仰的形式。


第三章 进一步的圣经的证据

第三章 进一步的圣经的证据

     在圣经虽然没有一节经文，以公式、教条式的陈述来提到三位一体的教义，可是却有许多章节提到三个位格，显明各位格是合一的，而祂们彼此之间又有所分别。在马太福音28：19所提的大使命中，教训我们洗礼“要奉父、子、圣灵的名。”在这种基督教的入教礼仪中，特别提出三位一体的教义，目的就是要使人记得这是一条非常重要的教义信仰。瓦费德博士说：“我们在这里所见证的，就是在祂的宣告中最严肃地发表三位一体的教义，乃是教会的创立者真神的一种权威性的宣布。以色列人曾以耶和华的名义敬拜独一真神；基督徒们也敬拜同一真神称之为父、子和圣灵。这是基督教显著的特性；那就是说三位一体的教义是按照主自己对这教义的意见，那是祂所建立之宗教的明确标志。”（圣经的教义155页）。

    在使徒的祝祷中——“原主耶稣基督的恩惠，神的慈爱，和圣灵的感动常与你们同在”（林后13：14），这乃是一个祷告，向基督求恩惠，向父求慈爱，向圣灵求交通——都是指望同一个目的。这一种形式在洗礼上、在神性上都是一样的，每一个位格神性里都被认为是当然的；在过去的年代中没有别的解释更合理地能被教会所接受，那就是说神存在于三个位格之内，而这三个位格是同质、同权、同荣。

    在论到主耶稣受洗的记事上我们清楚看见了关于三位一体的实际教训，这是任何人可以明了的——基督人子成为人的样式站在那里，为众目所视，众手所指，有父神的声音从天上来说：“这是我的爱子，我所喜悦的”，圣灵好像鸽子降在基督身上（太3：16-17）。

    在宣布耶稣降生时，神的三个位格都昭然可见：“天使回答说，圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子”（路1：35）。这里我们看到圣灵的临在，至高者的能力，并且说这孩子要称为神的儿子。在同样记述中，马太福音1：18-23，也提到三位一体的三个位。

    论到父、子和圣灵的区别，耶稣也曾宣布过，祂说：“我要从那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。”（约15：26）。

    在基督最后的讲道和祷告中（约14-17章）祂向父说话，也代表父应许要差另外一位保惠师来，就是圣灵，圣灵要引导、教训、默示门徒。这里再一次特别清楚地承认父、子和圣灵的位格与神性。

    耶稣所有的教训，毫无疑问都是三位一体论的。基督根据希伯来人对子的观念——无论父是什么，子也是什么——宣称祂是神的儿子（太9：27；24：26；可8：31；路10：22；约9：35-37；11：4）；并且犹太人也很了解祂的意思，认为祂以自己“与神是同等的”（约5：18），换言之，他们认为祂妄称自己是“神”（约10：33）。祂说祂认识父，父也认识祂，彼此互相认识：“一切所有的，都是我父交付我的，除了父，没有人知道子是谁，除了子和子所愿意指示的，没有人知道父是谁”（约10：23；太11：27）。“神的儿子”这个头衔，包含着在知识上与权能上是绝对与神相通的，这头衔归属于祂的，也是为祂所接受的（太8：29；14：33；27：40，43，54；可3：11；路4：41；22：79；约1：34，49；11：27）。祂虽然坚称祂永远的住处是在神那里，可是祂以同样清楚的言语使祂自己与父有别：“耶稣说，倘若神是你们的父，你们就必爱我，因为我本是出于神，也是从神而来，并不是由着自己来，乃是祂差我来”（约8：42）。祂向祂的门徒说：“到那日，你们要奉我的名祈求，我并不对你们说，我要为你们求父，父自己爱你们，因为你们已经爱我，又信我是从父来的，我从父出来到了世界，我又离开世界，往父那里去”（约16：26-28）。

    我们相信三位一体教义最主要的理由，就如在别处所提过的，并不是由于一般人的思想趋势是朝着这个方向，也不是由于任何自然界的对比，而只是由于这是圣经所清楚启示的基督教教义。对那些接受圣经权威的人，证据是确凿的。不承认圣经是神权威启示的人，我们不想同他们辩论三位一体的教义，只任他们去研究圣经的默示罢了。除非我们同意圣经是从神而来的权威启示，辩论有关三位一体的教义是无用的基督徒发现圣经有许多足以信赖的凭据，因此确信必要接受圣经有关三位一体的教训，虽然这教训是我们有限的头脑所不能充分了解的，我们也要相信。

    虽然在圣经中的确有许多关于三位一体教义的证据，就和其他的基督教教义系统一样，可是在圣经中找不到一处完整的系统形式来阐述三位一体的教义。此教义不同的内容，即如神的合一性，父、子和圣灵都具有同等的神性，祂们各别的位格，祂们彼此之间的关系，祂们对教会与世界的关系等等，从创世纪第一章到启示录最后一章都散在圣经中的每一部分，特别是在新约中讲的更加清楚。只有个别地证明这些内容时，整个教义才会充分地显明出来。三位一体的教义是记载在圣经中，并非一个具有形式的定义，而是些不连接的暗示；我们把这些片断的东西集合起来，使它们成为有组织的整体，然后我们才能看出它的真正意义。此教义在圣经中就像物质在溶液中一样，必须使它结晶才能看得清楚。圣经不是一本系统神学的书，而只像一个采石场，从这里可以得到建造圣殿所需的石头。圣经虽然没有给我们一个形式的神学系统的说明，但它给我们许多未加工的材料，使我们能够把它们组织起来，使其系统化，而找出其有机体的关系来。例如在圣经任何地方我们都找不到有关圣经的默示、神的主权、或基督的位格等教义形式的说明，圣经记述有关这个世界和人的创造、罪的侵入，和神对罪人之救赎的目的。圣经特别告诉我们，神的恩典临到特殊的一群人——以色列人，和基督教的创立；而关于各教义的事实，仅仅提到一些逻辑上的关系。因此这些教义的事实需要经过逻辑的分类与整理，然后成为有系统的神学。圣经的材料并不是按照神学的系统而排列的，乃是按神在另外一个范围中的程序安排的。祂也没有给我们有关生物学、天文学、经济学或政治学等充分发展的体系。我们只能从自然界和经验中找出一个未经组织的事实，尽我们所能的让它们发展成为一个体系。因为这些教义并不是以系统的和形式的姿态出现，当然会有不同的或错误的解释发生。

    就是在新约中对三位一体的教义，也没有达到系统的叙述，而是以偶发的暗示方式来陈述的，或许令人感到惊异。虽然这个教义并没有争辩性的理论和教条上的说明，可是在新约中到处都认定这个教义；并且未经修饰的自然性和单纯性的情形，更能给人深刻的印象和启发。我们不仅发现一些散在圣经中的经文，而且有丰富的三位一体的含意。就如巴特莱博士（Dr　Bartlett）所说的：“这些三位一体的教训充满了全部圣经，以致作牧师的和无偏见的读者，在探求这个题时所遭遇的难处，并不是缺少经文的证据，而是太丰富了使他们感到为难”（三位一体的神22页）。

    瓦费德博士指出整本圣经充满了三位一体的教训：

    “耶稣基督和圣灵就是三位一体教义的基本证据。这就是说不管是那种证据，不管它从什么来源引出的。耶稣基督乃是神在肉身显现，圣灵是神的一个位格，就是三位一体教义的充分证据。当我们在新约中寻求三位一体的证据时，我们不仅发现散在各处有关三位一体的暗喻，和许多教训，而新约所提供的这许多证据中最主要的乃是基督的神性，和圣灵之神的位格”（圣经的教义146页。）

    对我们感到困难的教义，（尤其是在极端主持一神论的人中间，更感到困难）在已被接受的基督教真理中，若能够静然、不知不觉地占一席位，而未经过争辩，未遭遇抵抗，那诚然是人类思想史中最显著的相互现象之一。可是我们不必去找远的例子。譬如，奇异的事情都发生在旧约结束之后与新约开始之前。我们再引瓦费德博士的话：

    “有一件事我们要加以注意的，那就是自从贵格利时代起惯常所注意的，就是旧约启示的工作，是要把神性合一的基本道理，坚固地放在神百姓的思想与心灵中；但是在这个工作尚未完成之前，就告诉他们说在合一的神里面有多数的位格是很危险的。可是延迟启示三位一体的真正理由，乃基于神看救赎是恒久的发展；因为启示三一神之合一性的时机尚未成熟，一直等到神差遣祂的儿子来完成救赎，圣灵来作成圣的工作时，才能把这个真理启示出来。话语的启示必须要等到事实的启示完成以后，因为事实可以带给我们必要的解释，无疑的，从事实中也可以得到它全部的意义与价值。在合一的神性中，有三个位格的启示，若没有明显事实，就成为一种抽象的真理，并且对发展神的国度毫无意义，那也和在圣经中所显示给我们的属神的程序方法完全相反”（“圣经的教义”145页）。

    神存在于父、子和圣灵三个位格的启示，事实上乃是以理性来说明基督教救赎教义的惟一基础。因此关于神性中多数位格的启示，目的并不是要使人莫名其妙，和不可思议，而是有关救恩计划的完全启示的必须步骤。神子道成肉身和五旬节圣灵降临，在救恩的计划当中是两个最重要的阶段。三位一体的启示是附带于整个救赎计划的发展之中，在写新约圣经的时候，三位一体的教义已为基督徒所接受的教义了。因此当他们彼此谈论与书信往来上，都假定这种普遍的三位一体就观念，而不是在彼此教导一些有关大家都同意的事情，结果我们发现这个教义是在各处预先假定的，并且是以暗喻的形式出现的，而不是一种直接的说明和教训。


第四章 旧约中的三位一体

第四章 旧约中的三位一体

    论到圣经中一切最大的教义，我们看出启示乃是循序渐进的。开始的时候仅是暗示的，以后就阐明的越清楚越完全。在旧约时代模糊的暗示，后来却发现与新约中更完全充分的启示相符合。就我们亲眼所见来说，神并未叫太阳突然升起来照射我们，免得这种强而有力，荣耀的大光会灼瞎我们的眼睛，照样祂也想到我们未成熟的属灵眼光；在最初的时候祂并不是在奇妙的弥赛亚，公义的太阳，和圣灵的位格中表现祂自己，而是渐渐地把祂自己启示出来，我们了解了一点祂再启示给我们一点，乃是律上加律，例上加例，这里一点，那里一点，逐渐地启示给我们一直到我们的理解力足够接受全部的真理时，祂才全部启示给我们。三位一体的教义既然是表现在新约启示给我们的完全救赎中，离开救赎的真理，就不能充分了解三位一体的教义，所以我们不能盼望从旧约中得到有关三位一体的清楚启示。但是，假若这个教义对基督教体系是一个基要的部分，我们当然至少能找出一些暗示来。我们发现实际情形也是如此。

    瓦费德博士说“旧约好比一间装饰得富丽堂皇的屋子，但里面的光线却的非常暗淡，等到有更多的光线进来以后，就使我们更清楚地看见这屋中竟摆设些什么东西，可是这光线和进入并未加增这屋子中的东西，只不过是叫我们更清楚地看见从前隐约模糊的物体。三位一体的奥秘在旧约中虽然没有启示出来，可是三位一体的奥秘却成为旧约启示的基础。它是散在各处若隐若现的。所以旧约有关神的启示并没有被后来的启示所修改，而是使其更加完全、扩张和广大”（圣经的教义142页）。

    启示这些教义所用的次序、渐进的方式（经过大约一千五百年的时间，逐次写成全部六十六卷圣经），乃是证明圣经是从神而来的最有力的辩论之一。就像一棵茂盛的树，它以前也是潜伏在种子里，如此我们在新约中所看到的完全的启示，在创世纪前几章中已经有了它根本的形态。论到救赎、弥赛亚的位格与工作，圣灵性情和来生等教义都是同样真实的。若认为其他的教义是真实的，那么三位一体的教义更加是真实的。圣灵许可写圣经的人用间接暗示的方法，来论到三位一体，因为圣灵监督圣经各卷的写作，但这并不表示先知对真理有适切的了解。这个教义被遮盖并被留下来，一直等到与基督所完成的救赎工作相配合，才能使人的头脑容易了解。

    因此旧约特别强调神的合一性，并特别留意免得以色列人趋向于多神教。时机还未成熟就赐给他们三位一体的启示会成为宗教发展的阻碍；因为以色列人，还在他们接受三位一体的教训之前如同孩童，让他们先学神的合一性对他们更有益处，否则会使他们陷入三神论。亚伯拉罕在迦勒底，以色列人在埃及和后来在巴勒士坦，他们都需要被保守，免得受人的怂恿而使他们趋向多神教对十条诫中最大的第一条诫命，就是直接反对多神论。第二条也是最重要的，就是直接反对拜偶像，因为这会倾向于多神教。经过几个世纪对以色列人的训练，才建立这个重要的真理；经过了一段很长的时期，新的日子终于来到，弥赛亚亲身来到祂百姓中间，和他们一起生活，教训他们，并且圣灵在历代教会中也表显出能力。那个时候，教会才预备好接受更深的真理，神只有一位，而祂是存在于三个位格中。就是有了新约的启示之后，人们还是感到非常困难，在说明三位一体的教义时，一方面不近乎三神论，另一方面又不流于三位形态论（Modalism主张三位，但不过一父神的三种形态）或独神论的危险。

    多数名称与代名词

    在创世纪第一章和在其他许多地方我们看见，提到神的名字的时候，都是用多数的，如伊罗欣（Elohim）和阿多乃（Adonai）；用多数的神的名字，而动词和形容词却常常用单数的——值得注意的现象，就是在希伯来语言中，也有单数的名称，伊罗（El）是神的意思。与多数的名称相配合的，神有时用多数的代名词称呼祂自己：“我们要照着我们的形像，按着我们的样式造人”（创1：26-27）；“耶和华神说，那人已经与我们相似，知道善恶”（是指亚当堕落以后说的）（创3：22）；“我们下去，在那里变乱他们的口音”（在造巴别塔的时候）（创11：7）；“我又听见主的声音，说，我可以差遣谁呢？谁肯为我们去呢？（赛6：8）。在这些章节中，神提到祂自己的时候有三位一体的意思。祂不需要别人参加意见，祂也不要请别人给祂什么建议，有人认为天使可以给神意见；然而天使并不是祂的谋士，而是祂的仆役，他们的智慧和人一样，是无限量的低于神，他们不能给神提供意见。圣经教训我们，神的本性要从位格能力的多数上来看，多神主义将它一分三半，想个别敬拜。

    “你要听，耶和华我们的神是独一的主”（申6：4），摩西所说的话，犹太人今天还是时常背诵，这句话在中文背诵起来没有什么特别的意义，但在希伯来原文中却含有教训的意义。耶和华我们的伊罗欣，是独一的耶和华”伊罗欣这个字是多数的，表示耶和华神在立约方面和存在的方式上，不只是一位，但是在存在的本质上乃是“独一的耶和华”。

    耶和华的使者

    从创世纪开始一直到旧约的末了，越来越清楚地给我们看见一个非常重要的事实，那就是在耶和华与耶和华的使者之间有所区别，耶和华的使者显明祂自己是与耶和华同一实质，而与祂却有区别。这一事实，神以天使或人的样式显明，是为了使人能够看见或听见，就是一般所谓“神的显现（theophany）”。当启示已经被先知们解开的时候，我们了解神的称号和崇拜是给予这位天使的，也被祂所接受，祂被启示为一位永在者，至高的神，和平的君，阿多乃，大卫的耶和华，祂要为童女所生，祂要被人藐视和拒绝；是一位常经忧患的人，祂要担当多人的罪，并且要在众人之上，设立公义的国度，并使其发展一直到全地。这一预言，在新约中更加清楚地应验在基督，三位一体神的第二位身上了，祂是神而人，所以祂才能够为祂的百姓完成救赎的工作，祂要统治祂的国度，直到祂把所有的仇敌都放在祂的脚下。

    在创16：7-13我们看到有关神的显现的记载，耶和华的使者在旷野向夏甲显现，吩咐祂回到祂主母的身边，并且应许她，祂要使她的后裔极其繁多。这就令我们清楚看出，没有一个被造的天使能以他自己的名义，声称有这样的权威。这里我们亲眼看见神自己的一种不同的显现；而夏甲也体会了这个真理，“夏甲就称那对她说话的耶和华为看顾人的神，因而说，在这里我也看见那看顾我的吗？

    在创18：1-19：29我们看见一个神对亚伯拉罕的重要启示，这个启示是以三位一体的观念为背景的。“耶和华在幔利像树那里向亚伯拉罕显现……他举目观看，见有三个人在对面站着，他一见……就俯伏在地，就说，我主（不是多数的主），我若在你眼前蒙恩……他们对亚伯拉罕说，你的妻子撒拉在那里，他说，在帐棚里。三人中有一位说，到明年这个时候，我必回到你这里，你的妻子撒拉必生一个儿子。撒拉在那人后边的帐棚门口，也听见了这话。亚伯拉罕和撒拉年纪老迈……撒拉心里暗笑……耶和华对亚伯拉罕说“撒拉为什么暗笑！……耶和华岂有难成的事吗？”虽然访客是三个人，那就是三个位格，亚伯拉罕却用单数来称呼他们，在整个这段话中，提到耶和华是用单数的，用多数是提到三个人，交替使用。在两个“人”到所多玛去了之后，耶和华还站在亚伯拉罕面前，亚伯拉罕向祂替所多玛求饶。而且这两个人在所多玛向罗得显现时，是耶和华向他说话。“祂（耶和华）说，逃命吧，……罗得对他们（多数的）说……让我逃到那边（琐珥）去……祂（耶和华）说，这事我也应允你，我不倾覆你所说的这城。”换句话说，向亚伯拉罕显现的耶和华和亚伯拉罕所见的那三个人是一位神，向罗得显现的耶和华并罗得所见的那两个人也是一位神。

    在创22：1-19我们看见这里提到神，也提到了一位“耶和华的使者”。在第二节神吩咐亚伯拉罕：“带着你的儿子，……在那里把他献为燔祭”，而在十二节耶和华的使者取消并收回了神的吩咐说，“你不可在这童子身上下手。”在15-18节中，这位耶和华的使者指着祂自己起誓说，祂是耶和华，并且应许亚伯拉罕说，祂要赐大福给他。

    在创32：22-32，耶和华以一个神秘人物的姿态向雅各显现，雅各和祂摔了一夜的跤。在早晨的时候，雅各觉得他是面对面遇见了神，就求祂给他祝福。雅各给那地方起名叫“毗努伊勒”，因为他说：“我面对面见了神。”

    耶和华的使者在烧着的荆棘中向摩西显现，吩咐回合到埃及去拯救以色列人。祂应许摩西说，祂要与他们同在，祂要领他们出来（出3：1-22）。在这段经文中，“神”与“耶和华”是交替使用的。稍后神在西乃山上与摩西说话，并把十条诫命赐给他。在新约中司提反告诉我们，那是耶和华的使者在山上向摩西显现（徒7：38），并且保罗也特别告诉我们，基督就是以色列人在旷野漂流的时候与他们同在的“灵磐石”（林前10：4）。

    在出23：20-23，神藉着摩西应许说，祂要差遣祂的使者，在以色列人面前保守他们，并带领他们进入应许之地。论到这位使者，他们特别被提醒：“祂是奉我的名来的，你们在祂面前谨慎，听祂的话，不可违背祂，因为祂必不赦免你们的过犯。”在这里我们看见耶和华的使者有权柄赦免罪。从这件事本身证明祂就是耶和华，因为我们知道只有神能赦免罪。在新约中我们看见这个权柄是属于我们的主耶稣基督的。

    在申18：18-19我们看到神藉着摩西所说的一个非常奇妙的预言。“我必在他们弟兄中间，给他们兴起一位先知像你，我要将当说的话传给他，他要将我一切所吩咐的，都传给他们，谁不听他奉我的名所说的话，我必讨谁的罪。”关于这段预言，从前作过犹太教拉比的康流保（Leopold　Cohn）说：“每一个犹太的学者都承认除了主耶稣以外，没有一位先知赶得上摩西的，而耶稣比摩西还大。这位所应许将要来的先知，很明显的就是在出23：21神吩咐叫人听从祂的那一位使者。除了以前所提到的神的名称与特性外，神在这里称祂为先知，并告诉祂将为妇人所生，像我们中间的弟兄一样。请注意，凡不听从这一位的，要受到严重的刑罚。‘我必讨他的罪’。那个意思就是说，如果以色列人不听从弥赛亚，神要不断地惩罚他们，一直到他们悔改顺服为止”（旧约中的三位一体小册第八页）。

    在约书亚记5：13-6：3，又记载了另外一种希奇的显现。“约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里问他说，你是帮助我们呢，是帮助我们的敌人呢？他回答说：不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜说，我主有什么话吩咐仆人。耶和华军队的元帅对约书亚说：把你脚上的鞋脱下来，因为你所站的地方是圣的。……耶和华晓喻约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士都交在你手中……”约书亚所看见的这个“人”，这位（耶和华军队的元帅）就是耶和华自己，很明显的祂就是那位所应许的使者，就是在以色列人面前行带领他们进入应许之地的那一位。

    根据新约的见解来看，这位旧约中屡次出现的耶和华的使者，以耶和华的身分讲话，实行大能，接受崇拜，并且有权柄赦免罪，就是主耶稣基督，因为祂是从父来的，（约16：28），替神说话（约3：34；14：24），实行神的权能（太28：18）赦免罪（太9：2），接受崇拜（太14：33；约9：38）。父神从来未曾被任何人看见（约1：18），祂也未曾被别人差遣；但圣子却为人所见（约壹1：1-2），而子只是奉父的差遣（约5：36）。假若不是基督，那可真就成了一个难题，这位神妙的人到底是谁呢？

    关于神性内许多复杂位格的间接暗示，还有许多处。例如：“耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳”（诗110：1），在新约中这段经文是基督指着祂自己说的（可12：35-37）。“耶和华曾对我说，你是我的儿子，我今日生你”（诗2：7），保罗告诉我们这已成就在基督身上（徒13：33）。“神啊，你的宝座是永永远远的”（诗45：6）；希伯来书的作者告诉我们，这是指基督和祂的国度说的（来1：8）。

    事实上旧约是预言弥赛亚要来——就如祂要被童贞女所生（赛7：14），生在犹大的伯利恒（弥5：2），大卫的子孙和他宝座的继承人（撒下7：12-16；赛9：7），政权必担在祂的肩头上，祂名称为奇妙，策士、全能的神，永在的父，和平的君（赛9：6），祂能行神迹，开瞎子的眼睛，叫聋子听见，使瘸腿的得医治，使哑巴说话（赛35：5-6），祂要多受痛苦，常经忧患，没有佳形美容，祂必须成为受苦的弥赛亚，为我们的过犯受害，为我们的罪孽压伤，代替我们向神献上赎罪祭（赛53：1-12），祂必忽然进入祂的殿（玛3：1），当祂正式进入耶路撒冷的时候，是谦和的，又骑在驴驹上（亚9：9）等等——与那位被称为耶和华使者的描述有关联，这就叫人与有关祂工作的描述相比较，就立刻认出主耶稣基督来，并且接受祂而得到罪的赦免。

    旧约中的圣灵

    通常在旧约中提到圣灵是不太显著的，祂仅被认为是从神出来的能力或影响力。没有任何地方特别称圣灵为一个位格；然而当提到圣灵时，或许是用人的口气来称呼。可是在新约中看来，有好几处圣灵乃是一个特异的位格。例如：“谁曾测度耶和华的灵，或作祂的谋士，指教祂呢？”（赛40：13）；“你也赐下你良善的灵，教训他们”（尼9：20）；“我的灵就不永远住在人里面”（创6：3）；“不要从我收回你的圣灵”（诗51：11）；“我往那里去躲避你的灵”（诗139：7）；在赛63：7-11中，我们实际地看到了三位一体，因为在这里提到“耶和华”是以色列的神，并且祂曾施大恩给祂的百姓，给“祂面前的使者”就是“他们的救主”，又提到“圣灵”，祂是住在他们中间，并为他们的悖逆担忧。有三次祂被称为“圣灵”（诗51：11；赛63：10-11）。有些神学家了解撒拉弗所歌唱的“圣哉、圣哉、圣哉，万军之耶和华；祂的荣光充满全地”（赛6：3），乃是三重的赞美与启示，4：8天使合唱“圣哉、圣哉、圣哉，主神是昔在，今在，以后永在的全能者”的歌很相似，这就提到了三位一体。祭司们给百姓祝福是用神所赐的形式，“愿耶和华赐福给你，保护你，愿耶和华使祂的面光照你。愿耶和华向你仰脸，赐你平安”（民6：24－26），这与在新约教会里使徒的祝福中提到的三位一体的情形完全符合：“愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在”（林后13：14）。

    这是不成问题的，如果没有新约的启示，这些有关圣子与圣灵不同位格的暗示就模糊不清——而且我们可能故意这样说，因为人们还未预备去领悟这个启示的意义。没有任何学者单用旧约就能找到神的三位一体之观念的。犹太教和回教徒联合起来去摈斥多神主义中的三位一体论。就是在新约时代，那些受过律法训练的，如法利赛人，明显有一种思想，认为神的灵和神的能力是相同的名词。

    虽然圣灵直到五旬节才被充分地启示出来并予承认，但圣灵早已是三位一体的执行者，从起初就是自然律的支持者与模造者，是默示先知的那一位，并且祂能被人得罪与因人的犯罪而忧伤。在创世纪第一章第二节说“神的灵运行在水面上。”——边注上说“笼罩在地面上。”

    瑞奇密斯博士（Dr. J. Ritchie Smith）说：“在黑暗之中围绕着原始的混沌，有神的灵，笼罩在水面上，像鸟在巢里孵卵一样”（福音中的圣灵34页）。

    就像电很早以前就在自然界中，它在人类生活上占有非常重要的地位，只不过是近来人才发现了电，并且知道它许多奇妙的用途，照样圣灵从永远就永远就以个别位格的身份在并活动者，也决定人的事，而人们却不知道祂是个位格。

    何治博士（Dr. Charles Hodge）说：“甚至在创世记第一章中，都显示神的灵是受造的宇宙中一切智慧、秩序和生命的来源；在旧约创世纪以后的几本书中则显示圣灵祂默示先知、赐智慧、能力和良善给那些政治家和勇士，以及神的百姓。圣灵不是一个力量，而是一位行动者，祂教导和拣选；祂能被人得罪并因人犯罪而忧伤；祂在新约之中毫无疑问地被启示为一位个别的位格。当施洗约翰出来的时候，他说到圣灵，像说到与他同乡的一个非常熟习的人一样，祂是受敬拜的一个对象，并且是救恩的施与者。我们的主也把这个真理视为当然的，并且应许差遣圣灵作保惠师，代替祂的地位；去教训、安慰和鼓励他们，而他们也接受并顺服祂。这样并没有经过任何激烈的演变，有关这一奥秘的最初启示就渐渐显露了，直到三位一体神，父、子、圣灵出现在新约之中，才被所有相信的人普遍地承认了”（“系统神学”第一卷447页。）

    犹太人对此教义的误解

    基督教有关三位一体的教义普遍为犹太人所误解，因此他们认为我们是敬拜三位神。为了说明这种观念和今天在犹太人中间所以如此坚持的理由，我们最好广泛地引证一些行家的著作——从以前作过犹太教拉比的康流保（Ex-Rahbbi Leopold Cohn）的著作——中，我们引述如下：“犹太人对于三一神教义疏远的理由，是因为麦模尼德.摩西（Moses Mai-monides）的教训。他编辑了十三个犹太人所接受的信仰条文，又加入他们的祷告文中。其中的一条就是“我全然相信这位创造主，愿祂的名为圣，祂是绝对独一的（希伯来话是Yachid）。从十二世纪麦模尼德.摩西在世的时候起一直到现在，犹太人每天都要这样背诵他们的祷告文。这种“绝对独一”的解释是完全与神的话相反，神的教训特别强调神不是Yachid乃是achid ，意思是一位合一的神，在申6：4神赐给祂百姓一个信仰的原则是超越麦模尼德.摩西所定的信条，因为这一原则是从神自己的而来的。我们读到“以色列呀，要听，主我们的神只是一位”，着重在“一位”的意义不是用麦模尼德.摩西所用的Yachid而是用achid意思是合一的一位（a united one）。

    “我们现在要查出Yachid和achid这两个字在旧约中出现在什么地方，并他们用在什么关系和意义上，这样就可以确定他们真正的意义。

    “我们读到创世纪“有晚上，有早晨是一日”。这里用的是achid那是指两件分别的事——晚上和早晨——这叫作一日，这就很明显的显示出achid这个字意思并不是“绝对独一”而是合一的。创2：24我们读到“因此人要离开父母与妻子联合二人成一体”。这里还是用achid这里提供另外一个证据证明它的意思就是合一，这里所提到的情形，是两个分别开的人。

    “现在让我们看神的话，对Yachid绝对独一的解释。在创22：2，神对亚伯拉罕说：“现在带你的儿子，你独生的儿子”。这里用的是Yachid。同样的字‘Yachid ，在同一章的第十二节又重复使用。在诗25：16也是指一个单独的人，就像我们在耶利米6：26所读到的“你要悲伤，如丧独生子”。同一个字，有独一的意义，发现在撒迦利亚12：10 ，“他们必仰望我，就是他们所扎的，必为我悲哀，如丧独生子。

    “我们在这里看出来麦模尼德.摩西，以他高尚的智慧与丰富的学识，却给犹太人定一个严重的错误信条，在这个信条中说神是‘Yachid’，这种说法是与神的话绝对相反的。而且犹太人盲目地跟从他们的”“第二摩西”，再一次证明他们曲解永生神之话的旧癖。圣灵藉着耶利米严重的责备他们说：“因为你们谬用永生　神万军之耶和华 我们　神的言语”（耶23：36）。

    “所以这是真正基督徒的信仰。他不是相信三位神，而是“一位”，就是圣经所提到的那一位，在希伯来话是‘achid,教这位神在三个中启示祂自己，我们接下来要查考这些经节。

    “在圣经的头一节中我们看到了关于神性的两个表明。“起初神创造……神的灵运行”。这里我们很清楚的看见，神教训我们要相信祂是万物的创造者，而祂的灵运行在我们这个世界上，要引导教训我们走祂要我们走的路。所以在圣经的第一章中有两件关于神的表明。

    “我们若读神圣的犹太经典，索哈尔书（Zohar）是非常有有趣的，它解释申6：4“听啊以色列人，耶和华我们的神，耶和华是一位”说，“为什么需要在这一节中三次提到神的名字？”答案是，“第一个耶和华是在万有之上的父。第二位是耶西的根，那位弥费亚藉着大卫从耶西的家出来。第三位就是在下的道路（意思就是圣灵引导我们当走的道路）并且这三位是合一的。按照索哈尔书弥赛亚不仅被称为耶和华，祂也是三位一体神的一部分。”（旧约中的三位一体3、4页）。


第五章 同一实体.三个位格

第五章 同一实体.三个位格

    对三位一体的教义的许多反对是由于不了解三位一体究竟是什么。我们并没有说一位神就是三位神，也没有一个位格就是三个位格，更没有说三位神就是一位神。神并不是三位，在同一意义上祂又是一位。如果这样说，那就是独一神论者所最喜欢强调的，然而那是与数学的理论不合的。我们主张在一位神的“实质”或“本质”中间有三位相互关联的，然而彼此有分别的知识、意识、爱和意念的中心。这“实质”或“本质”是神中不同的位格所共同具有的，都具有神的属性与能力；在这同一的实质当中祂们的“位格”有所不同。

    虽然有三个知识、意识、爱与意志的中心，而每一个位格都具有看不见的神和整个合一的实质，在这实质中具有神的属性与能力，因此具有同一无限的知识、智慧、能力、圣洁、公义、良善和真实。祂们一起工作，或说以完全和谐与一致的态度合作，以致我们可以正确地说三位一体的神，是以同一意念和同一意志来工作的。其中一位知道的，其他两位也知道；其中一位所愿意的，其他两位也愿意；并且一位的意志如何，其他两位的意念也如何。独立和自我存在并不是单一位格的属性，而是三位一体神的属性；因此并没有三个独立的意志，而是三个相依的意志，假如我们可以这么说：祂们中间每一位都是为了使其他俩位得到尊贵，荣耀和喜乐而活动。

    让我们举例说明三位一体的性质如下：例如一个银行或铁路，不是一个人所有和经营的，而是有许多职员、股东，和工人，他们有共同的所有权。董事会所作成的决议是表明整个公司的决议与目的。同样的，虽然我们相信在神性中有三个不同的位格，可是当我们提到的时候，我们是指着独一的神说的，我们所用的代名词是祂和祂的。

    当我们思想这个奥秘时，我们应当知道我们是经过自己的思想、情感和意志的程序，在我们单纯的人格当中，对我们自己还是一种完全的奥秘。我们还须指出，因为基督的道成肉身也有人的思想、情感和意志的形态，虽然神性与人性的心理活动都在这神而人的位格之中，正如在神性中各位格联合的情形一样，但是对我们来说这还是不容易理解。

    独一神论者的错误，就是他们虽然组成一个神合一的教义，可是他们这样作乃是亏损了神的位格。他们看父、子和圣灵是神启示祂自己的三个连续性的方面和模式，可以与一个人在家庭中是父亲，在他的职业上他是银行职员，而在教会中他是长老相比。这种观念给我们一种形式上的三位一体。任何对这教义的解释，若不能把神的合一和三个位格都述说清楚，他们就是缺乏圣经的知识。

    既然三位一体神的三位格，都具有同一的、等数量的实质或本质，而神的属性是固有的，与神的实质或本质是分不开的，那末所有神的属性必须为三个位格所共同具有，而这三个位格必须是同质的，同等的，同永远的。每一位格都是真神，施行同样的权能，享有同等的神的荣耀，配受同样的敬拜。当我们在祷告中称呼父，例如在主祷文中，那个意思并非单独向三位一体神的第一位祷告，而是向这三位一体的神祷告。三位一体的神是我们的父。

    三位一体的教义也不可使之沦于三神论；在神性中虽有三个位格，然而只有一个实质或本质，所以只有一位神。那个情形乃是神的生命实质只有一个，而在意识地存在上却有三个位格。这三个位格都与神的实质相联关的，并不是如同亚伯拉罕，以撒，雅各在人性方面是三个不同的个人那样；祂们只是一位神，——不是三人一组，而三位一体，在生命的最深处祂们是固着在一起的，不可分离的一位神。

    三位一体中的每一位格都具有全部的、同等的实质，可以从下列章节中得到证明：“因为神本性一切的丰富，都有形有体的居住在基督里面”（西2：9）。“我与父原为一”（约10：30）。“你们当信我，我在父里面，父在我里面”（约14：11）。“神在基督里，叫世人与自己和好”（林后5：19）。

    我们无须惊奇，在神性中所发现的位格是完全独特的，是与在人性中所发现的完全不同。从生命长进的标准来看，在这个世界中从最简单到最复杂的，有无数种存在的形式。在植物方面虽然它是那样低级而没有意识的生命，我们可以看出真正的生活是什么。在昆虫方面我们可发现感觉与本能，这两种特色是超越植物生命的，在飞鸟与动物中间我们可以看出父母对子女的爱，这种爱在某种情形下是很强烈的，这些是高于昆虫之本能的。论到人又比动物更有惊人的进步，因为人有理性的能力，有高尚的道德良心，和不朽的灵魂。这些高级的人的本性，当然绝对不是动物、飞鸟，和昆虫所能了解的，充其量它们对人的本性所能了解的，只不过是一点模糊的认识而已，它们只知道怕他，认得他是它们的主人。 故此我们不必惊奇于神的本性是超越我们的理解力——同一神的实质在意识上都有父、子、圣灵三个位格——而且神并不想把这个奥秘向我们解释，或许惟一的理由就是我们这有限的头脑，根本无法接受这个奥秘的真理。无疑的，就如鸟兽无法了解我们一样，我们也是无法了解神的本性的。

    我们必须承认，我们的知识对三位一体中三个位格的关系，只了解到表面的程度。必定还有无限深奥的神存在的意识，是我们人的思想所无法测透的。无论如何，我们清楚的知道，神从永远就是存在于三个自我意识的位格之中。当然我们不是说这三个位格就向我们启示了神性全部的奥秘，就如何治博士（Dr. A .　A . Hodge）所说的：

    “我们不可能知道，在无限之神的深处可能会有一种共同的意识，是包含整个神性的，和一种共同的位格，这也许是真实的；但是我们所能讨论的乃是根据启示出来的明确事实，那乃是说神从永远开始就存在于三个自我意识父、子和圣灵是位格之中”。

    我们怎样给“位格”这个名词下个定义呢？当它被用在现代心理学中的时候，它的意思是一个有理性的、自由的、和道德的行动者。但是用这个名词来说明三位一体的教义时。它和用在别处的意义有所不同。像最重要的“三位一体“这个语词一样，都是在圣经中找不到的；然而这个语词所表明的观念是合乎圣经的，并且我们不知道有什么更好的字眼，能在我们的思想中把这个观念表明的更恰当。在神学的科学这方面，和其他所有的科学一样，有此学术性的名词是绝对需要的。当我们提到在神性中有三个不同的位格时，我们并不是说每一个位格都是与其他的位格分开的，就像一个人和其他的人是分开的那样。虽然有时说到祂们爱、垂听、祈求、差遣作见证，可是祂们并不是彼此独立的；就如我们曾经说过的，自我存在和独立，并不是独一位格的特性，而是三位一体的神的特性。单数的代名词我、祢、祂都适用于三个位格中的每一位；并且这些相同的单独的位格是适用于三位一体的神，这位神是由这三个位格所组成的。因此我们不要在名词上咬文嚼字。父、子和圣灵是有区别的，然而祂们不是分开的；因为每一位格都具有相同数量的实质或本质。祂们不是彼此分开而单独存在的，祂们乃是彼此渗透和互相贯同，是在彼此之中贯穿彼此之内的。

    因此，在神学的术语中，我们给“位格”下个定义乃是一种存在的形式，而这种存在的形式是具有理性、意志和个别存在的特征。古代教会的教父们，当然感觉到他们所讨论的教义，是超过人类思想所能了解的范围之外的。在教义的启发方面，他们并未企图解释这三位一体的奥秘，而只能按照他们的言语所能表达的来加以说明。我们也不能期望比他们有更多的成就。

    在神性中复数的位格是合理的

    三位一体的教义，不像独神论者所指责为反理性的，如果稍微思想一下，就会确信在神性中复数的位格是非常合于理性的。很明确地，所谓三个位格并不一定是说神可能不只是一位神，我们不敢接受一位永远孤独之神的思想，我们接受基督教三位一体的教义。我们发现这个教义具有这样的特性：一方面，它可逃避犹太人和回教的一神论，另一方面它彻底的防备了希腊与罗马的多神主义。由于本教义所表明的真理，我们可以看到神是经常与祂所造之物分离而独立的。我们在祂自己的本性中发现祂是绝对完全的，和自我充足的，我们就自然的归属于祂。除非在祂自己本性中发现多数的位格，否则神就永远是一个单调。因为在受造之物中，能找到什么位格可以充分反映祂自己的位格呢？人与天使是按照祂的形像造的，然而是无限地低于祂；以赛亚告诉我们，列国都像水桶的一滴，又算如天秤上的微尘（赛40：15）。只有在父、子、和圣经的团契中才能发现神位格之充分的交互作用，这种交互作用乃是神本性所必须的。我们一旦相信了神是三位一体的，我们就再不会满意三位形态论或独一神论对于神的观念了。

    我们一向会习惯说，神有爱的属性，证明神性中有复数的位格，那就是说爱一定是自我流露的，对单一的神来说，爱只能存在于一种渴望和不满足的状态，属于可能而非实际的范畴。这种理论又继续地说，神既是无限的，祂的爱也必定是无限的，因此也需要一个无限的对象。又往往说，这两个无限的位格，需要一个第三者，藉第三者的爱才能表达出来，才能有施爱的对象。可是这一种推理当然不是绝对确实的。最低限度那似乎是说一位自我完全的神，能够供给一个满足祂爱的对象。说爱在本质上是自我流露的，因此在它本身以外需要一个对象，这好像是在舞文弄墨。说个比方，假如我们可以想像孤单的鲁宾逊，他所乘的船在一个孤岛上撞破了，而且他的余生就要留在那个孤岛上，我们再推想下去，当船破的时候，凡他所认识的人也都蒙难了，他被认为是仅有的人类，是否这意思就是说在他余下的生命中，在感情方面必定是反常的，一定会缺少爱的属性吗？就是在他自己有限的本性内，岂不是也有以良心和道德正义感为依据的一种爱的属性吗？爱的属性并不会由于一个人的孤单而消失。从爱的本身来说，虽然不能证明在神性中有多数的位格，可是不拘是在神或人彼此交通的时候，就会有丰富、完全和能力加在这爱上！只有这样才最清楚地能把位格显明出来。因此，理性在起初虽然不能说明三位一体的教义，那就是说离开启示，理性在消极方面，指出这一教义和其他已知的真理并无矛盾之处，而在积极方面指出只有在三位一体的基础上，我们才能对神有充分适当的观念，认为祂有自我意识的灵和活泼的爱。

    当然就是在多神论中也有些真理的成分，虽然这些真理可能是被曲解和颠倒的真理，但是现代的学者以及各时代的哲学家和各国的异教徒，当他们谈到“神”（多数的）的时候，他们都得到精神上的解脱。

    瑞奇.史密斯博士（Dr. J. Ritchie Smith）说：“在所有宗教体系最广泛的传播中，多神论乃是对伟大真理的曲解，这真理就是神的各种丰富的本性。他们没有神是无所不在和无所不能的观念，人被迫假想出许多的神，在这些神只之间分配真神的某一种属性，由于祂们数目繁多，所以就合起来成就创造与护理的工作……这就是多神论的特点，它损害了神的独一性，而高举了祂的多种性。旧约各处都有许多争论来反对这一错谬。多神若不从选民的思想中根绝，拜偶像的污秽若不藉着苦难肃清，真理就得不到充分地彰显，不拘多神论怎样企图解释真理也是完全无用的。旧约推翻了多神论的错谬，而新约暴露了多神论所谓的真理。……人在许多的神中所寻求的完满性与多种性，在这一位真神里面已经得着了。三位一体的教义即刻保持了神的合一性，并充分地显露出神性的完满、神只是一位、这是旧约的信息；神是一体的而存在于三个位格之内、这乃是新约的信息；于是启示得以完全”（福音中的圣灵19页）。


第六章 父.子和圣灵三个名词的意义

第六章 “父”，“子”和“圣灵”三个名词的意义

     “父”和“子”二词在西方的思想形态中、一方面有生命的来源和长辈的观念、另一方面有从属与依赖的意思。然而在神学的术语中，二者是以闪族和东方的观念、有同一本性的意思而被使用的。毫无疑问的、这是以圣经的语法为基础的闪族的概念，并且圣经称基督为神的儿子，乃是强调祂的真实和固有的神性。“子”这个字用在基督身上，不仅是一个与祂的救赎工作有关的正式头衔，也不是因为祂道成肉身之超自然的降生，也不是因为祂的复活——虽然这些很明显地与祂是神的儿子有关——但是最主要的乃是要指出固有的三位一体的关系。在救赎的计划中，和为了达成特别的目的，祂暂时的接受一个从属于父的地位。在更减一层的意义上说，那是一种无法叙述的独生儿子的身份，也是不能与其他任何受造之物分享的。父与子是同永远的，并且具有同等的权能和荣耀，共享同一的本性和实质，是经常以个别的位格存在。父是经常的依靠子，就像子依靠父那样，因为我们必须知道，自我存在和独立是三位一体神的特性，并不是指神性中的位格说的。

    例如在希伯来书1：5-8作者说明基督的超越性，乃是神的一个位格。祂既是神，是神本体的真像，祂就是被称为神的“儿子”，那个意思的确是说到同样的事。祂以子的身分来到世界，而且从永远开始祂就是神的儿子。既是神之子，万有是藉着祂造的，祂也是那承受万有的，所以写圣经的人，描述祂为神并坐在永远的宝座上。当耶稣“公开传道的时期，犹太人按照希伯来文对这个字的用法，正确地了解耶稣所说的祂是神的儿子”，就等于断言祂自己是“与神同等的”或简单的说，祂就的“神”（约5：18；10：33）；并且因为宣称祂是“基督，是神的儿子”祂被大祭司控告为亵渎神明，而被公会判决钉十字架（太26：63-66）。

    关于这一点瓦费德博士比别人说的更清楚。他说：

    “以圣经的辞句为基础的儿子身分的观念，就是“相似”；父是怎样，子也的怎样的。“子”这个字应用在三位一体的一个位格上，是强调祂是与父同等的，并非强调祂是从属于父的；如果说这个字里面含有来源（由神而出）的意思，那很明显的是他们不了解这个字的真正意义。所用的形容词是“独生子”（约1：14；3：16-18；约壹4：9）意思只是独特的，并没有来源（由神而出）的意思（诗22：2；25：16；35：17）；甚至在“神的独生子”（约1：18）这个片语中，也不可能含有来源（由神而出）的意思，而只说是绝对地独一的同质；就在“是首生的，在一切被造的以先”（西1：15）这句话中，也没有含蓄着生来成为人的意思，而只是强调祂存在的优先性。照样，我们在旧约中时常看到的“神的灵”，或“耶和华的灵”，其正确的观念并不是从神而出也不是从属于神的意思，而就是神所用的现行名称——是以神的作为的观点来使用在神身上的名称——所以含有与神同等的意思；并且从旧约到新约这个字并不可能有其他别的意思。真的奇妙，况且我们单从新约中就可找出有关“子”和“圣灵”差不多相当正式的定义，并且这两种情况重点都是在于同等或相似的概念。在约5：18我们读到：“所以犹太人越发想要杀祂，因为祂不但犯了安息日，并且称神为祂的父，将自己和祂当作平等。”要点当然是在形容词“自己”这个字。耶稣正确地了解称神为“祂自己的父”并不是在于比喻的意义，就像以色列人被称为神的儿子那样的，而是在实际的意义上神就是祂的父。而这被认为是祂在宣称祂就是神。称为神的儿子，在任何意义上都是与神相似的意思；并且称为神“自己”的儿子，实际上就是像神，认为是“与神同等”。同样地，我们谈到林前2：10-11：“只有神藉着圣灵向我们显明了，因为圣灵参透万事，就是神深奥的事也参透了。除了在人里头的灵，谁知道人的事，像这样，除了神的灵，也没有人知道神的事。”圣灵在这里表现为神自我意识的基础，是神对祂自己的知识原则，简言之，祂自己就是神。就像人的灵是人生命的中心，就是人自己真正的生命，照样神的灵就是生命的要素。怎么能说圣灵是从属于神，或圣灵是由神而出呢？”（圣经要道163页）

    如此我们就有了父子在本性上是相似的神观于原始观念。当然，这在神性中是一种纯粹属灵的关系，并且与神的超越性一致。在有限人类范围之中，人只是神的一种模糊而不完全的形式，父的身份和子的身份之观念，除了暗示本性相同之外，同时也暗示有来源和从属的观念，藉着性的关系，也有物质本性沿续的观念在。在神那方面，子的身份是绝对的，而在人这方面子的身份是相对的，也就像智慧、能力、圣洁、公义、和爱等属性，在神是绝对的，而在人都是相对的，第一位与第二位之间的关系，在地上我们找到能够相类比的只有父与儿子最相近。

    照样，三位一体中的第三位也分享同样的生命实质和与父、子同等的权能与荣耀，称之为圣灵。祂也是无所不在的，是三位一体神的执行者，是非物质的，是看不见的，从字面上看，祂实实在在是个灵。祂被称为“圣”灵，因为祂的本性是绝对圣洁的，并且是一切受造之物的圣洁的来源和原因。

    我们曾讨论了“父”和“子”这两个名词，并不能充分地说明存在于神性中第一位和第二位之间的关系。可是这两个名词乃是我们所有的最好字眼。这也是圣经所用的名词，除了说明本性相同的观念之外，还表明相互的爱、情感、信赖、尊重、合一与和谐的观念——就是亲爱和看为宝贵的意思。当我们听到神为要拯救世人赐下祂的独生子，我们就会想到与这个意思相类似的情形，这正如人间作父亲的为宣教工作或为保卫国家而献出他的儿子。那对作父亲的来说是一种牺牲，而对作儿子的来说是要吃苦。同样的，当“圣灵”这个名词用在三位一体的第三位的时候，并不是说祂的本性与祂们有什么分别，因为祂们每一位都享有同一实质，都是完全同等的灵。祂之所以被称为圣灵，是因为祂是神的生命本质，并且就我们与神的关系来说，神到我们这里来是一种属灵的交通，很显明地是藉着这第三个位格完成的，祂的灵与我们的灵相交，对我们的良心说话，洁净我们的心，引导我们行走正路。

    “父”和“子”这两个名词应用在三位一体神的第一位与第二位有其特别的意义，这很可能是由圣经在其他地方对这两个名词不同的用法和日常语中所推论出来的。比如我们读到，雅八是住帐棚牧养生畜之人的父，犹八是一切弹琴吹箫之人的父（创4：20-21）。神曾应许亚伯拉罕为多国之交（创17：4）；今日所有的犹太人都认为是亚伯拉罕的子孙。耶和华论到列国说：“以色列是我的儿子，是我的长子”（出4：22）。论到一个君王，他在神面前的地位是有特殊尊荣和权柄的人，论到所罗门，耶和华如此说：“我要作他的父，他要作我的子”（撒下7：14）。犹大是“灭亡之子”（约17：12）。我们都熟悉初代教会的“教父”，我们乃是称呼一位给我们指引正路的人为我们信心的父亲。乔治华盛顿称为美国之父。我们称孙中山先生为国父。德国人称祖国为父地，而英国人则称为母国。我们称某某先生为加尔文、路德或卫斯理的忠心之子，并且有许多人自称为美国革命之女，或美军之子。因此非常清楚地可以看出，无论在宗教或世俗的事务上，父和子这两个名词都含有许多的意义。

    除此之外，与这个意思相合的，我们可以从圣经的教训中看到许多比喻的话。基督称为神的羔羊（约1：29；启7：14）；好牧人（约10：11）；门（约10：7）；祂是真葡萄树，祂的门徒是枝子（约15：1－5）；祂是真光（约1：9）； 祂的门徒是世上的光（太5：14），和世上的盐（太5：13）。相同的，神被称为爱（约壹4：8）；光（约壹1：5）；烈火（来12：29）。诗人称耶和华为他的磐石、山寨、盾牌，和高台（诗18：2），并且义人要投靠在祂的翅膀底下（诗91：4）。当我们听说神是天使，或者说祂后悔、忘记、笑，写这些当然都是比喻的话。这种解释叫作神人同形同性论（anthropomorphisms），在这情况中神的作为从人的观点看来，用人的思想所能描述的，神就是这样。这些例子是神使祂自己来符合人的言语，“用人易懂的话”向我们说，照样人间作父母的也必须用孩子易懂的话，向孩子说。事实上我们知道神是完全不受人性的缺憾所限制的。

    因此为了与程序的普通方法相一致，最合适的只能使“父”，“子”和“圣灵”这三个名词特别用来说明三位一体的关系，第一位与第二位彼此相似，第三位与第一位和第二位相似，并且第一位与我们相似。我们的言语中没有别的名词能表达原来的意思。

    照样“位格”这个名词，我们以前曾提过，是一种对超越我们的经验与理解之真理的不完全与不适切的解释。当把这三个名词应用在神性的三个不同成员上时，那只是一种近似的真理，冒充圣经的意思。然而，就我们所知道的，圣经对“父”“子”和“圣灵“的观念，没有别的话能够解释的比这个说法更加清楚的。它是用来说明在神性中位格的观念，我们若这样说，三个位格仅仅是近乎一种表明的形式拟人化，那会陷入独一神论；而三个位格像人一样是完全分开的，完全独立的观念，那会导致三神论。那是表明一种不同的区别，相类似的存在于三个不同的人中间。假如有三位神，他们必定要彼此受到限制，彼此剥夺神性，因为每一位都不可能是无限的。对有限的存在来说那是讲得通的，然而只能有一位无限的存在。阿他那修信条（Athanasian Creed）对这个教义的功绩，在于它能保持神的三个位格，而又不破坏神性的合一：“父是神，子是神，圣灵是神；然而并不是三位神而是一位神。照样，父是主，子是主，圣灵是主，然而不是三位主，而只是一位。因为基督教的真理使我们不能不承认，每一个位格就是神和主，照样根据同一真理，也禁止我们说有三位神和三位主。”因此，由于我们人类言语的缺陷，关于这个题目，神赐给我们这个有限的启示，并这种区别的性质是我们无法理解的事实，我们不单要承认并且要指出，我们不得不用这不完全语言来说明这个教义。


第七章　子和圣灵从属于父

第七章　子和圣灵从属于父

     为了讨论三位一体的教义，我们必定要分清在科学术语上所谓“内在的”三位一体和“时代的”三位一体。所谓“内在的”三位一体的意思是，三位一体从永远就存在于神性之中。在祂们的内在生命的本质上我们说，父、子和圣灵是同一实质，具有相同的属性和能力，因此有同等的荣耀。这就是说神存在的本质是与其他受造之物不同的原因。所谓“时代的”三位一体意思是，三位一体已经显明于世界，特别是在救赎世人的罪这件事上表明出来。有三种另外的工作我们可以归属于三位一体的，就如创造、救赎、和成圣。这些工作是在三位一体必要的作为以外的，神并没有义务作这些工作。

    在圣经中我们看出救赎的计划是一种立约的方式，这立约不仅是在神与祂的百姓中间，也是在三位一体之内的三个位格中间，因此祂们在工作上的区分，每一个位格，都自动自愿地负责一部分特别的工作。第一——圣父主要担负起创造的工作，和拣选某些特定的个人，并将这些被拣选的人赐给子，总括来说，圣父是救赎计划的主脑。第二——救赎的工作是归属于子，为了要完成这个工作，祂必须道成肉身，取了人的本性，为的是要作盟约的元首和祂百姓的代表，他要代替他们承担他们的罪孽，并受他们因罪所应受的永死刑罚的痛苦。祂充分地满足了公义的要求，这种要求在圣经中已经表明了“凡犯罪的，他必死亡”，和“罪的工价就是死”。并且在祂作为盟约的元首和祂百姓的代表的资格上，祂立约要完全遵守当初给人类代表亚当的律法，这律法亚当违犯了，而把所有的人类置于罪与灭亡的情况当中。因此祂站在祂百姓的地位上，替他们付上了刑罚的代价，并为他们成就了救恩。作为他们的君王和救主，并且作为祂所建立之教会的元首，祂指引着祂的国度之发展并永远与祂的百姓同在。第三，——圣灵负责重生与成圣的工作，或说是把基督所完成的客观的赎罪工作适用在个人的心中。祂在属灵方面更新他们的心志，使他们悔改、相信、洁净他们一切罪的污秽，至终使他们得到天堂的荣耀。救赎，在广义方面来说，是纯粹的恩典，是父所设计的，子所成就的，并且是圣灵所应用的。

    假如我们可以大胆地以联邦政府作为比方，我们就可看出三个同等的和协调的分部极机构。我们可以说圣父，是掌管计划与创造世界，制订律法并且赐下子来使百姓得赎的，可以比作立法机构；圣灵，具有重生与洁净的能力，和控制人的思想与本性的能力，可以比作行政机构；圣子，舍弃祂自己去满足神公义的要求，并对全人类施行审判，可以比作司法机构。

    虽然每种特殊的工作很明显地是属于每一个特殊的位格，而又是亲密的联合存在三位一体之内，但祂们是存在于同一实质，是“一位神”，而每一位格都有某些程度的参与其他位格的工作。耶稣说：“我在父里面，父在我里面，”（约14：11）。 “看见我，就是看见父”（约14：11）。“神在基督里叫世人与自己和好”（林后5：19）。“我不撇下你们为孤儿，我必到你们这里来（藉着圣灵）”（约14：18）。就如查理?何治博士（DR . Charles Hodge）说：“按照圣经，圣父创造了世界，圣子创造了世界，圣灵也创造了世界。父保守万有；子托住万有；而圣灵是生命之源。就已表明了这些事实。所说三位一体的各位各存在一切作为中，然而有些作为是专指圣父说的，有些是专圣子说的，有些是专指圣灵说的。就如圣父创造、拣选、呼召；圣子救赎；而圣灵使人成为圣洁。”（系统神学445页）。

    因此我们说虽然三一体的三个位格之范围与功能是有区别的，可是祂们并不是彼此排除的。某一工作虽是某一位格所作的，而其他的位格很明显地也有某种程度上的参与。事实是在救赎的历史中曾有过三大时期，是依次地表明神性中的三个位格，圣父开始创造一直继续到耶稣公开传道工作的时候；圣子，包含一个较短的时期，但在客观方面这是救赎工作完成的一个重要时期，从耶稣公开传道一直到五旬节，论到圣灵，从五旬节圣灵降临在门徒身上，圣灵就开始工作，一直要继续到世界的末了。

    论到时代的三位一体的工作，我们发现在救赎的工作中，和在一般世界的管理方面，有一种固定的程序，父在创造工作和对这个世界的一般的计划乃是基本的工作，子在救赎世界的工作上，是从属和依靠父的工作，而圣灵在以后的时代中是应用救赎的工作，是从属和依靠父和子的工作。因此论到救赎工作，是神为世人所作的特别伟大而最重要的工作，此工作具有一种逻辑上的次序，父是第一、子是第二、圣灵是第三。当我们在神学上提到三位一体的位格时，经常是用这个次序。

    父差遣子，并且藉着子工作（约17：8；罗8：3；贴前5：9；罗5：1），父和子藉着圣灵工作（罗5：5；加5：22-23；多3：5；徒15：8-9）。基督自己说差人不能大于差他的人（约13：16）；以祂谦卑的态度祂是以祂人性的立场讲这话的。“父是比我大的”（约14：38）。保罗告诉我们，我们是属基督的，基督是属神的（林前3：23）；又说：基督是各人的头，神是基督的头（林前11：3）。有些事情是指道成肉身的子说，而不能用来述说三位一体的第二位，就如——耶稣在祂的人性方面，祂的智慧增长（路2：52），并且在以后祂公开传道的时候，祂也不知末日什么时候来到（太24：36）。对救赎工作，我们可以称之为额外的工作，因为这个工作纯粹是出于恩典和爱而并不是义务，子与父是同等的，因为那是祂正式的地位。而圣灵被差遣来工作是要显明父和子，圣灵是要荣耀基督，并非是要荣耀祂自己，在祂百姓的心里所作是工作，是叫人相信、有爱心、圣洁和属灵的光照等。这种从属于父和子，和圣灵对父和子的关系，并非指祂们在神性中的生命实质，而只提祂工作的形式，或祂们在创造与救赎方面工作的区分而言。

    子从属于父，和圣灵从属于父和子，是一类与祂真正同等没有矛盾的。我们有一个主从关系的比类，就如，存在于人类家庭中夫妻之间的关系那样。保罗告诉我们“不分男女”在基督耶稣里都归于一了（加3：28），——女人的灵魂和男人的灵魂一样有价值，——然而从家庭里面各人的主从情形看来，丈夫是被公认的发言人和领导者。就如布林顿?格林（Dr . W . Brenton　Greene）说：“在神与律法面前，丈夫与妻子都是整体的一半，哪个也比另一个强。虽然如此，我们也不能太过于强调，在夫妻的关系中，无论如何作妻子的是与丈夫有分别的，是要依靠丈夫的。这并不是说作妻子的人格价值比她的丈夫低，在这里不论男女，因为他们‘在基督里同归于一了’；也并不是说妻子的任务没有丈夫的任务重要。有的作妻子的，不但在肉体方面，就是在道德与智慧方面，她的成就都还超过丈夫；而且还有些最重要的工作非她去完成不可。那就是说有些重要的工作必须妻子去作，而其他一些要紧的工作，就要丈夫去负责，但在他们共同生活之中必须有个方向。因此他就成了丈夫和妻子所共同组成的“一体”的头。不管我们是否了解，这样的关系是与他们完全平等没有矛盾的。三位一体的情形却不是如此。父、子和圣灵有同等的荣耀和权能。而子是次于父，圣灵是次于父和子，是指“存在与工作的形式”说的。妻子虽然含有从属于她丈夫的意思，然而一点没有比她丈夫低的意思”（基督教社会学大纲）。

    在政治方面我们可以说，美国的总统在职务上是第一位，州长是第二位，而平民是第三位。然而我们具有同等的人性，而事实上一个平民在道德上和灵性上可能比他们的州长和总统还高。同样的，两个同等的平民，入伍以后，一个可能是作连长，而另外一个人可能是作他连里的一个士兵。职务是在有限的时间之内的，一个人从属另外一个人，而同时在神的眼光看来，他们都是同等的。在救赎的工作中，其地位可以如此类比——藉着一个盟约自愿的参加工作，在这种方式之下，父、子、圣灵每位都担负一种特殊的工作。当工作进行的时候。父在职务上成为第一，而子成为第二，圣灵成为第三。然而在三位一体固有的生命实质里面保持着充分同等的位格。


第八章 子的产生和圣灵的发出

第八章 子的产生和圣灵的发出

     圣子是永远产生的（Eternal Generation of the Son ）和圣灵是永远发出的（Eternal Procession　of　Holy Spirit ）同系的教义，就是最佳的神学家们也都是承认这是非常难于了解的。当然，笔者也不敢妄想以有限的学识和经验来对这些教义予以非常满意的解释。他只打算给这些教义下个定义和提供几项简短的说明而已。

    子是永远产生的，就如著名神学家何治博士所下的定义：“是圣父的一种永远位格的作为，是由于本性的需要，并非是由于意志的拣选，祂产生子的位格（不是本质），与祂同具完全不可分之神性的实质，毫无区别、分离或改变，所以子就是圣父位格之形象的表显，而且永远继续下去，并不是在父之外，而是在父里面，并且父也在子里面”（Dr , A . A . Hodge“神学大纲”182页）。

    下列章节是对此教义的主要支持：“因为父怎样在自己有生命，就赐给祂儿子照样在自己有生命”（约5：26）；“你们当信我，我在父里面，父在我里面”（约14：11）；“正如你父在我里面，我在你里面”（约17：21）；“他们要知道，父在我里面，我也在父里面”（约10：38）；基督被称为“神荣耀所发的光辉，是神本体的真像”（来1：3）；“神爱世人，甚至将祂的独生爱子赐给他们，叫一切信祂，不至减亡，反得永生”（约3：16）。

    可是，笔者觉得必要说的就是，所引证的这些章节对所讨论的教义无关。他以为这些类似的章节，主要目的是表明基督与圣父亲密的联合，祂与父有同等的权能和荣耀，事实上祂有充足的神性，而并不是指祂的位格是怎样产生或发生在神性的永远过程之中说的。虽然有人企图保卫圣子的本质，而说子被产生的过程是永远的和必须的，但笔者不认为这种企图会成功。例如，甚至像奥古斯丁，他也主张，父是三位一体的源头——子和圣灵都是由父而出的，那似乎是说不管其他人怎样，我们就要说我们是叫子和圣灵依靠另外一位，作为他们的主因，那已经破坏了三位一体中各位格之间的真正的同等。我们以前曾提过，当圣经告诉我们在三位一体中有一位称为“父”的，和另外一位称为“子”的时候，圣经的意志并不是说子是从父出来的，也不是说父存在于子以前，而是说他们在本质上是相同的。

    很明显地，加尔文也持守这一立场，因为在他论三位一体那一章的结论时他说：

    “在研究教会的造就时，最好不要涉及那些不必要而对读者是一种困扰的问题，争论究竟父是不是永远产生的目的何在，这对他们毫无益处，认为产生是一种继续作为乃是愚昧的想法，因很明显的三个位格从永远就存在于神里面”（“基督教要议”第一卷第十三章）。

    圣灵的发出

    对圣灵的发出，一般了解是指“第三个位格对第一和第二位格所维持的关系，这关系是永远的也是必须的，那就是父和子随己意作为，祂们具有完全同一实质毫无间隔、分别或改变，是与圣灵相通的”（赫治博士，神学大纲189页）。

    “发出”是比“产生”更普通的一个字眼，虽然两种情形在过程上都是不可测度的。所说发出与产生之不同，乃是说只有子是从父产生的，而圣灵是同时从父和子发出的，——或如有些所说圣灵是藉着子从父而发出的。

    我们所引用有关的产生之教义的圣经证据，也适合于更进一步地证明圣灵的发出。事实上，在圣经中只有一节普遍地认为是证明这个教义的，就是在约15：26。“我要从那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。”关于这节圣经的教训是否是说到圣灵是由神性中一种不可思议的过程的结果而发出了，或者这节圣经仅仅是指圣灵在世界上应用基督所完成的救赎工作说的，圣经学者们有不同的意见。耶稣也用过相似的解释，来说明祂自己的救赎工作，“我从父、出来，到了世界，我又离世界往父那里去”（约16：28）。在希腊文中这节所用的“出来”，比论到圣灵所用“发出”的语势更强；然而从约16：28的上下文可以清楚地看出，这里耶稣是指祂自己的工作说的，而不是指祂永远的产生说的。因为祂从父那里出来到世界上与祂离开世界到父那里去是相对的。当然我们知道圣灵是由父和子所差来的；但祂来到世界应用救赎的工作，与祂从那里发出完全是两回事。很顺理成章的，我们认为约15：26所说的那些话是主耶稣临别讲道的一部份，因此，祂的话中隐约现出十字架的影子，并非是哲学的奥理，乃是属乎实际上的事，因为当时所急切的需要，就是安慰和鼓励门徒，因为不久他们也会遭遇逼迫和苦刑。耶稣在其他的时机也用过这种教学法，并且我们很难说这一次祂一定要离世。祂很快就要离开门徒，所以祂只是应许他们另外一位帮助者，也是从父神那里来的，代替祂，作祂从前为他们所作的事。这似乎是，他们既然还不认识圣灵，那末这绝不是一个适当的时机，来教导他们有关圣父与圣灵之间形而上的关系。因此他们所应该知道的是，圣灵是以神的权威而来的，而且祂从父神继续地发出，来完成祂恩惠的工作。

    因此约15：26，并未明确地说明关于圣灵发出的教义。我们宁愿说像以前所说的那样，在三位一体的生命实质内，没有一个位格是在先的，也没有一个是被产生的，更没有一个是从另外一个位格发出的，并且这种在先或从属的关系，我们可以在创造、救赎和成圣的工作上看出是与内在的三位体无关的，而仅是与时代的三位一体有关。

    从历史上来说，圣灵发出的教义（不应该被认为比子的产生的教义更重要），已被曲解并额外夸大了它原有的重要性，而且又成了东西方教会严苛与长期争论的主题。实事上，它曾引起了十一世纪基督教的分裂，一直到今天它还是希腊正教与罗马天主教在教义上的最大相异之点。希腊正教坚持圣灵只是从父出来的，而拉丁教会和一般的基督教都认为圣灵是从父和子出来的。但很明显地，这个教义的证据是寥若晨星，而它的意义又太模糊，以致不能证明那些恶感以及由此而产生的教会之分裂是正当的。


第九章 三位一体是奥秘而非矛盾

第九章 三位一体是奥秘而非矛盾

    我们对我们自己和我们周围的自然力都不了解，而想要了解神性深远的奥秘，那实在是极端不合的事。这在全部基督教的教义中，可以说是最难于了解和说明的。神是三位一体的神这件事，已经清楚地启示在圣经中；然而关于这三个位格存在的特殊形式并没有启示出来。当我们看三位一体神的时候，我们觉得好像是一个人看中午的太阳。有限的不能了解那无限的；圣父、圣子，和圣灵的奥秘的位格，仍是一个极深的奥秘，不拘教会最伟大的神学家们怎样致力于研究这个问题，依然是一个深远的奥秘。当我们思想约伯的话的时候，“你参考，就能测透神吗？你岂能尽情测透全能者呢？这问题就是它本身是解答了。

    在任何范围中我们都要去相信许多我们难于解释的真理。例如，什么是光？地心引力是从何而来？并且它以什么为媒介而有所行动？思想和属体质的头脑是怎样接触的？

    韩密敦博士（Dr . Floyd　E . Hamilton）说：“在世界中有许多东西实在是有的，然而我们却无法了解它们。电的性质为何？生命是什么？这是许多问题的一小份，而人却不能回答，恐怕永远也无法回答，而不能解答的事实并不能影响它们的真实性。这些东西是存在的，并且他们的存在并不是依赖我们对它们的了解如何，照样，三位一体神的存在并不在乎我们了不了解祂奥秘的本性”（基督教基本信仰The Basis of Christian Faith 2278页）。

    克立克大卫博士（Dr . David S. Clark）说：

    “我们必须在了解（apprehension）和理解（comprehension）之间有所区分。我们能了解神是什么，但我们不能理解究竟祂是什么。我们虽然不能把地球抱在怀里，但我们能够接触地面。小孩子可以认识神，而哲学家却不能完全明白这位至高者”（系统神学摘要，A Syllabus of Systematic Theology 59 P .）。

    弗林特教授（Professor　Flint）说：“三位一体的确是一个奥秘，然而它对许多其他的奥秘却加以解释，并且它所发出的光辉却照射在神、自然、和人的奥秘上”（反对有神论的学说349页）。

    例如，大多数人都承认，他们对爱因斯坦的相对论虽然不太了解；但很有人敢大胆地说相对论是不合理的。我们也不晓得原子里到底含有多大的威力；直到最近发明了原子弹，才证明了原子弹能的威力是无可置疑的。若不是神太伟大，而非我们充分的理解所能及，不然就是祂太渺小了，不能满足我们属灵的需要。

    但是三位一体是一种奥秘，并非是一个矛盾。它指明神是一位，在实质与本质方面都是同一的——然而在另一方面，祂是三个完全不同的位格；反对三位一体的人攻击，说在独一神论（主张神是合一的，而拒绝基督的神性和圣灵的位格）与三神论（主张三位神）之间没有中间的立场这句话，很容易被三位一体的事实所驳倒。三位一体的教义是超理性的，若不是有神的启示，人是不会发现这个道理的；但是那并不能证明它是与理性相反的，也不能与我们所了解的有关神的其他真理相矛盾。

    况且，我们很难看出，有任何人能坚持说三位一体的教义对一般来说是非理性的，而当兹今日，泛神论却在各时代各民族中为许多人所坚持（泛神论主张每一个人，每一件东西都是神存在的一种形式），并且认为是合乎理性的哲学形式。假如人的思想能够想出神是存在于无限的泛多的形式中，那么说神是存在于三个位格中就不难相信了。其实，圣经所陈述的教义是与理性完全相合的。历史的基督教会各支派中都坚持守着这一教义；并且在个人方面，那种最深刻、最真诚、和最有见证的基督徒信仰，乃是发现在那些不但对圣父、圣子和圣灵有实际认识，并有过交通的人身上——那就是说，福音派的信仰与独一神论者和新神学派是截然不同的。

    须知，我们并没有解释全部有关此教义的一切奥秘的义务。我们只有去陈述圣经关于三位一体的教训，并且要尽所能地辩明这个教义，驳斥一切反对此教义的主张。这个教义不能向未信者提出，当作一个辩论的题目，因为这个教义只能用信心去接受，并且只有在一个人确信神曾向他讲话之后，他才能相信这是神所启示的有关祂自己的真理。我们不得不和作诗的人同样地说：“这样的知识奇妙，是我不能测的，至高是我不能及的。”（诗139：6）；并要和阿他拿修一同说：“我们所能看见的只是神的衣襟，其余的部分都被基路伯的翅膀遮住了。”虽然我们对应当明白的信仰，以及我们所信的，不能作充分解释，但我们都必须了解那些作为我们信仰根基的事实与真理。

    在各时代中有许多有关此教义的比喻，我们必得承认这些比喻没有一个特殊价值，而其中有一些都把人领入迷途。最普遍的比喻如：灵、魂和身体；人的知、情、智；植物的梗、花和种子，昆虫的卵、幼虫和蛾子；物体的固体、液体和气体；太阳的光、热和射光等。这些都不能恰当的表明位格的要义，特别对神性中三位一体的要义更无法表明。其中最好的是人的知、情、智的比方，这是说一个人的三种功能，并不是说三个人在同一实质之内，而固体、液体和气体，或卵、幼虫和蛾子，并不是基督教的而是属独一神论的比方；因为它们是代表着同一实质的三个连续的阶段。

    既然没有一个与神相似的——“你们究竟将谁比神，用什么形像与神比较呢”——我们就不要妄想用我们思想的构造或我们周围的自然界来解释三位一体。因为头一步三位一体不能靠理性来发现，在第二步，它不能用理性来证明。我们接受它只是因为那是圣经的教训，并且圣经的教训就是如此，就如路德提到这个教义说：

    “我们应该像小孩子，结巴着说出圣经的教训：圣父是真神，圣子是真神，圣灵也是真神，然而这里并不是三位神，或像三个人，三个天使，或三个窗子等三个存在者。”


第十章 三位一体教义的历史背景

第十章 三位一体教义的历史背景

    在基督教时代的前三个世纪中，神学上的争辩差不多完全都集中于父和子存在的关系上，几乎完全忽视有关圣灵的教义。由于这种情势的发展，有关三位一体教义的正式声明相当缓慢。当第二世纪和第三世纪的时候，由于斯多亚派和柏拉图派思想的影响，而引起对基督完全神性的否认，并且企图降低祂的等次，认为祂是受世界的时间和空间的限制的。为了抗拒这一浪潮而引起的一种反应，称之为一神教论。此派把父、子和圣灵完全当作一个位格，而祂自己显出各种不同的功能。

    我们并不是推断基督的神性是从三位一体的教义中演绎出来的，相反的三位一体的教义是从基督的神性演绎出来的。有由于基督的自称，祂所执行的权柄，祂所行的神迹，和祂所显出来的荣耀，尤其是祂的复活，初代教会全体一致地承认祂是真神。从这种全体一致的确信和从洗礼的仪式和使徒的祝福中推论出三位一体教义的基本形式。既因他们都相信只有一位真神，这就引起了一个难题，那就是怎样使两大主要信条相和谐。因此有些人就想用拒绝基督的神性的方法，来解决这个难题，但主张此种见解的人为数无几，在头两个世纪中，他们的影响也不太大。

    此一争论在初代教会于325年，在亚细所召开的奈西亚大会中解决了。在后来成为亚利山大主教的阿他那修的影响下，大会宣布基督具有完全永远的神性，祂被称为“神之神，光之光，唯神之神，与父同为一体（实质）。”

    然而由于大会专心一意在讨论有关基督位格的教义，却忽略了对圣灵下任何解说。阿他那修曾宣称过圣灵是真神，但是当时有许多作者把圣灵当作道或子，而另外有人却认为圣灵是神的非具位格的能力或功效。关于圣子的位格和属性的问题尚未解决以前，论到圣灵的教义并无任何进展，些乃当然之事，这已于381年在康士坦丁举行的第二次基督教大公会议得到更正，在大会的信条中加入以下的话：“我们信圣灵，祂是主、是生命的赐予者，祂是从父而出，与父和子同等的，应受同样敬拜，并享同等荣耀，祂就是藉众先知发言的那一位。”

    有一个兴起的异端就是萨比莲派（Sabllianism）（注一）。这一派的观点认为在神性中只有一个位格，而父、子和圣灵等名称不过是指这一个位格的不同功能。在创造世界这方面祂被称为父；在作为世人救主这方面祂称为子；和祂在人的心里作工的时候被称为圣灵。有些人愿意这样说，这同一位在旧约时代被为称父，在祂道成肉身以后被称为子，而祂在教会显明祂自己的时候被称为圣灵。这些同一位格的不同的表现，可以和一个人来相比拟，他在家里是父亲，在教会中是长老，而在社会上他是一个医生。

    然而这种观点只能在一点点上满足基督徒的宗教意识，那就是承认基督的真实神性。不过它的缺点是很明显的；如果这种情况继续下去，那么神在成为子以后就不再是父了，祂成为圣灵之后也就不再是子了。道成肉身被贬抑为在耶稣基督这个人里面人的本性暂时的联合。这种观点与圣经是大相迳庭的，所以不久就遭到拒绝。教会所持守的教义既不是三神论亦非萨比莲派，乃是在二者之间持守着真正的均衡。

    另外一个我们所必须注意有关三位一体的异端就是索西尼派（Socinians）。此派主张基督仅仅是一个人，确实是一个非常好的人，事实上是人中间最好的人，从来没有任何人像他那样被神的能力所激动和控制的，然而他的存在是在约瑟和马利亚的正常生产之后才开始的。他们承认祂从神那里得到比以前任何先知与教师更先进的启示。他们觉得不管怎样被高举，他们也是像亚利安派那样认为敬拜一个受造之物是错误的；虽然他们的信仰不比亚利安派纯正，然而在这一点上却是更为一致的。这种观点当然会被教会定为异端，但是它却继续的在各时代中存在于真宗教的外围，成为一种异端。今天的新神学派（现代主义）在本质上就主要是拒绝宗教的超自然部份，多少是与索西尼派的遗传相似的。

    奥古斯丁在这方面是声誉卓著的，他曾促进这一教义的发展，在数世纪中他的（论三位一体）那本书成为对这个题目的标准著作。虽然阿他那修使教会接受了父、子和圣灵的真位格与神性，但他还是让圣子和圣灵在程序等级上从属于父的地位。奥古斯丁废除了从属的观念，如何废除的呢？他是著重于三位在本质之数字上的合一，由于奥氏的影响，教会在理论与事实上都接受了这个教义。虽然宗教改革是促进教义发展的大时代，而三位一体的教义在早期已经形成了，关于这个教义并且没有陷入什么思辩的超势。路德和加尔文都拒绝超出圣经有关三位的简单叙述，虽然加尔文再坚称子和圣灵都是自我存在的，并与父完全同等的，但他的目的只是要抵挡那些说“子的生出和圣灵的发出是指本质的交通，是从永远来的，因此子和圣灵都依靠父”者的教训。在加尔文的的言论中，以位格平等的观念，代替了生出和发出的观念。

    根据圣经和信条的教会，当然是属于三位一体论的，而非属于独一神论的。直到一个世纪以前每一个教派，和每一个地方教会，才传讲三位一体的教义，认为是当然的事。但时过境迁，甚至在许多自称是福音派的教会中，这个被认为是阐述永远不变的教义真理，却少有人提及，而在其他的教会中，三位一体的教义，也像别的重要真理一样，受到挑战、怀疑和拒绝。真理本身并未改变，然而在我们这一世代中，有许多人对这一真理的态度改变了；在今天有一股新的争论力量相当激烈，我们不单要抵挡外面的仇敌，还要防备披着羊皮的内在仇敌。

    在一本最著名的书（三位一体）的教义中，麦卡尼博士（Dr . Clarence　E . Macartney）关于今天对此教义的争论说过以下的话。

    “当时阿他拿修所激烈反对的，乃是那些想要给世人一位不完全（遭破损）的基督。他知道不完全的基督并不是基督。他知道救赎工作除了藉着父（神）、子（神）和圣灵（神）所完成的救赎之外，根本就没有救赎。时时用各种不同的名称和形式，共同从事一种不信的阴谋，要想说服世人接受一位不完全的基督，用以代替神永生之子的基督。在亚利乌时代以前就开始有一种广泛而热烈的宣传运动，企图以较小的基督和不完全的基督来代替新约中救赎的基督。这个运动的领袖们，不是公开拒绝新约中有关基督奇妙的降生到这个世界上来的记载，就是主张接受或拒绝基督是怎样来的那些记载与基督都无关紧要。这一位新的基督可能没有行过神迹。祂也没有死在十字架上，站在人的地位上作世人的代赎者，也没有在神的律法要求之下担当人的罪。祂也没有带着祂那被埋葬的约瑟墓中的原本身体复活，祂也没有带着那个身体升天，和全能父神的右边替世人代求；并新约屡次所说关于祂的荣耀得胜地再临，意指真理和权柄最终要传遍于全世界。虽然如此，主张这些观念的人还在讲论基督，有些还在传扬基督。那一位基督呢？在耶稣骑驴进耶路撒冷受到群众喝彩欢迎时。人们就说过“这一位是谁？”今天在基督教里对于这一位新的、不完全的基督，也会问“这一位是谁？”

    将教会关于此一教义所陈述的信条，作一简短的摘要是颇有意义的。我们已经提过，在最初三世纪当中并没有开过什么重要的会议，并且此教义信条声明的形成也是一个缓慢的过程。而且早期基督徒是原原本本地持守此教义，并无任何争论；此教义是由时间上和延续和争辩突然促成的。由于犹太人的讽刺；外邦人的嘲笑，和不可避免的混淆以及教会中诚心相信圣经有关此教义所教导的人，对此教义陈述方式的相互矛盾，所以教会不得不分析此教义并且清楚地确定正式的声明。

    有关各信条教训之最佳摘要，莫过于上文所提过的麦卡尼博士的那篇文章。他在序言中这样说：

    “当我们读到这些声明的时候，我们要记住，这些也并不是代表一些无益的和虚空的思测，乃是经过一些有思想训练之人的努力。按着他们在圣经中和信仰纯正的基督教的传统中，所发现的去界说和解释三位一体的真理。我们须记得，这些教义声明，特别是早期的声明，是在基督教受到不信派攻击最厉害的时候形成的。在毕兹堡、圣路易、芝加哥、底特律和其他的美国大城市，观光客都要去看看古堡的旧迹，这些古堡乃是最先的开拓者为了保卫他们自己而建立的。那些大木头作的碉堡以及枪眼和了望台，现在还竖立在各大城市中心，成为国家进步发展的标记，因为若没有与这些碉堡相配合的冒险事迹，英雄主义和牺牲精神，就不会有这个国家。这些早代教会所有信仰上的承认，也像一些古老的要塞一样值得尊敬。这些也代表了基督教历史的危机，并唤醒英雄主义和有胆识的人们，不容许他们的宗教遗产被剥夺，而面对不信派喊出“我相信信条!”今天最流行的风气就是轻视教会信条，和那些把信经传递给我们。和拥护这些信经的人，并且虚与委蛇地说，这些东西与实践的基督教没有任何关系，其实没有任何假冒为善的话比这个更愚蠢、更无耻、更使人讨厌的了。若没有这些信条，以及这些信条所代表的勇敢、爱心和信心，基督教老早就从地面上被消灭了。”

    1． 奈西亚信经（The Niceene Creed）三二五年：

    “我们相信一位神，——和一位主耶稣基督，神的儿子，是父所生的，唯光之光，唯神之神，生出，而非造成，与神同存，同质——并相信圣灵。”

    2． 奈西亚——康士坦丁信经（The Niceno-Cemstantin-Politan Creed）三八一年：

    在这个信条中有关父和子的话，实际上是与奈西亚信条相同的，而关于圣灵方面作了如下的更正：“并相信圣灵，祂是主是生命的赐予者，是从父而出，与父和子是同等的，同受敬拜并同享荣耀，祂就是藉先知发预言的那一位。”

    3． 阿他那修信经（The Athanasian Creed）起始和时间不详，但在诸信经中却是最合逻辑，最精确的：

    “大公教会的信仰是：我们敬拜一位三位一体的神，并且三位是合一的，位格既不混淆，实质也不分割；一是圣父的位格，一是圣子的位格，一是圣灵的位格。然而圣父、圣子和圣灵是在同一神性之内；有同等的荣耀，同具永远的威严。根据基督教的真理，我们不得不承认每一个位格都是神和主，然而按照大公教会的信仰，我们不可说有三位神，也不可说有三位主。”

    4． 奥格斯堡信仰告白（The Augsbury Confession 1930）——最早的基督教信条，并且是信义宗所接受的信仰准则：

    “只有一位神的实质，称为神，是永远的，无形无体，不可分开的，具有无限的权能、智慧、良善，是可见与不可见万事万物的创造者和护理者。并且在这同一实质和权能之中有三个位格，就是父、子和灵，都是同永远的。”

    5． 三十九条（The Thirty-Nine Articles 1517）——英国国教和美国圣公会信条：

    “只有一位真活神。在这位合一的神里面有三个位格，是同一实质，具有同一权能和永远，就是圣父、圣子和圣灵。”

    6． 韦敏斯德信仰告白（The Wesminster Confession of Faith 1643）——是长老会的信条，和多特会议信条都是与改革宗教会十分相近的信条：

    “只有一位真活神。在神的统一性内有三个位格，同一实质，具有同一权能和永远，即为父的神，为子的神，和为圣灵的神。父是一位，既非所生，亦非所由出；子永远由父所生；圣灵永远由父与子而出。”

    （注一） 萨比莲派SABELLIANISM

    这个名称是从第三世纪萨比流（Sabelius）的名字而来的，这是一种对三位一体的不完全的观念，它是为了防备三神论，而把父、子和圣灵三个位格贬抑为神的三种性情、形式和关系，主张这三种性情形式和关系是在神与人交往中所表现的。因此神在本质上永远是一位，而在时间上，为了特别的目的，祂取了父。子和圣灵的形式，并且可能被认为是这样如此敬拜。这种对三位一体的奥秘之过分的解释，曾吸引了许多跟随者，但是他们很快就发现了，虽然基督是完全的神，但是祂不仅是一个形式或功能，祂是先在的，和永远的子（约17：3-5-24），因此很明显的要有一个实质的三位一体。由于亚利山大的丢尼修斯的反对，在主后二六三年，萨比流和他的学说在罗马的教会大会中（在丢尼修斯教皇手下）被定罪。


第十一章 本教义的实际重要性

第十一章 本教义的实际重要性

    三位一体的教义不当视为抽象的、形而上的思测，也不当看作是不近人情的、与人生的实际生活脱节的理论。它乃是与这位惟一真活神的本性，和祂为人们的救赎工作有关的最重要的启示。福音惟一的目的就是要引领我们在神将祂自己启示出来的正确途径上认识神。就如加尔文在他的（基督教要义）的绪言中告诉我们：

    “真实的知识包括两部份：认识神和认识我们自己。”

    他又说“没有人能测度他自己，然而他应该立刻仰望他所靠以生活行动的神：因为明显可见，我们的生活、动作存留都是靠着祂。”

    认识父神为救赎的源头，子神是完成救赎者，圣灵神是应用救赎者，就是圣经所说的永生。其他任何有关神的观念，都是给我们的思想和良心提供一个假的神，因此各种不同的神学体系，就发展出不同的生活态度，这就是我们为什么要说独神论者和三位一体神论者所敬拜的，是不同的神。

    这个高深的教义，在旧约时代并未启示出来，那就是非要等到客观的救赎工作完成以后，我们才能了解本教义的理由。但是在新约中，它与整个基督教计划有不可分之关系，这关系不是在哲学理论的名词上，而是在实践的宗教上。

    巴特莱博士（Dr . Bartlett）说：“三位一体的教义是基督教真理的中心。其他的真理都是从这个中心发射出来的光芒。如果我们对于至高者的本性，接受了一种错误的观念，我们全部的神学均将陷入致命的危险”（三位一体神）（The Triune God）13页）。

    本教义虽然不容易了解，但却不是自相矛盾的，它是明了一切与人的救赎有关教义的唯一秘诀。离开了本教义，我们就不能明白如基督的神性，道成肉身，圣灵位格、重生、称义、成圣、钉十字架与复活等等的意义究竟是什么。因此，它是整个教恩计划的最重要部份。就如亨利?史密斯博士（Dr. Henry B. Smith）受说的：

    “为三位一体有一种强有力的初步论证，就是事实上，本教义在某些形式上是为基督教会经常所承认的，而反对此教义的，早就把它抛弃了。当三位一体的教义被抛弃时，其他重要的教义，如赎罪、重生等教义在逻辑上也都站立不住；就像一个人把宝石项链的线抽掉了，所有的都会失散的”（“基督教系统神学”Systtem of Theology 49页）。

    瓦费德本博士（Dr. Warfield）说：“三位一体的概念能够阐明、加强并提高我们一切对神的思想。说基督教的有神论只是惟一坚固的有神论，已成为一般人的老生常谈。那就好像说，有神论需要在人的思想中经常保持对三位一体有更丰富的观念，因为人的思想觉得对于抽象的合一概念很难接受，并且人的心象向永生的神呼吁，只有神存在的三位一体的观念，才能给与人丰满的生命。”

    又说：“假如他（信者）不能从救恩的意识中构想三位一体的教义，那末他的救恩意识只能为三位一体教义所说明，并且发现三位一体的教义能使他了解圣经有关救恩程序的意义和一致性。藉此教义他可以清楚地想出他与救人之神的三重关系，他可经验到由于父的爱差遣一位救主，救赎的爱执行赎罪，拯救的爱应用救赎……如果没有三位一体的教义，他的基督徒生活必陷入混乱状况中；有了三位一体的教义会带来秩序、意义和实际。所以三位一体的教义和救赎的教义，从历史的观点看来是相合无间，存亡与共的；独神论的神学，一般来说，是跟伯立纠的人类学和索西尼的拯救论相同的。柯尼格（F. E. Koenig）作了一个有力的见证说：“我认识很多人抛弃整个救赎的历史，并不是因为别的理由，乃是因为他们没有得到三位一体神的观念”（“圣经教义”Biblical Doctrines 139, 167页）。

    三位一体的教义给我们一种以神为中心的神学体系，如此把父神、子神和圣灵神工作的范围置于适当的地位上。只有这一体系指给我们一条研究神学的正当途经，告诉我们必须从三位一体神的立场来观察——那就是说以神为中心，而不是以基督为中心或以人为中心。以神为中心的神学（意指改革宗或加尔文主义的信仰）体系给予基督一个崇高的地位，此勿庸待言。基督是神而人，是救恩的中心与过程；虽然拯救论有一个显著的地位，但它并没有组织上的原则，而只是神学体系的一个分支而已。基督教教义史清楚显示出，那些想要以基督为中心组织一个神学体系的人，不拘他们的存心如何善良，也是趋向于轻视其他的重要真理，而流入于一种肤浅的体系。他们的神学体系是很不稳固的，并有逐渐下沉的倾向，他们相续废掉所有的教义，一直到变成以人为中心的体系为止。

    第三种体系是我们今天所常见的，就是一般人称之为现代主义或人本主义，也是以人为中心的——这是企图以我们对人的了解，去了解神的本性，去再造出一位神来。这一体系任凭人把他自己的影子投射在神身上，而限制了祂的主宰身份。那意思就是根本把基督看成一个人，就如我们今日最出名的现代新神学派所表白的，没有人能到耶稣那里“到祂的马槽和祂的十字架，去寻找悬在猎户星与昂星之间的全能者。”只有把神三位一体的本性当作我们神学体系的中心，才能消除所有的这些异端。只有这样我们才能真认识神。圣经的秩序是：第一，父是创造者和救恩的创始者；子是客观地提供救赎；而圣灵是应用救赎。

    三位一体论的神学有力量的一个原因，就是因为它指责罪，使人有内在的罪的意识——使每一个虔诚的人心里有沉重的忧伤——而独神论最大的弱点，就是对罪的真实性和罪的影响毫无知觉。三位一体论者不但认为罪是一种不幸的和不完全的现象，而把它看为可怕的重大的罪恶，是神所讨厌的，并且应受祂公义的忿怒和刑罚。他们坚持若没有一个救赎（就是没有一位偿付罪债的），罪就不能得到赦免，而神一定是要刑罚，正如祂要奖赏公义。另一方面伯拉纠派、索西尼派，今天的现代主义和独神论者对罪的观念都很肤浅，并且对罪抱轻视的态度，因此他们的信仰肤浅也是必然的结果。他们宗教的情绪已经迟钝，他们传福音的力量，和宣教的热心也完全消失了。既然抛弃了三位一体的教义，他们自然地会轻视基督的位格。甚至他们自己也承认，那些伟大的、使基督徒所能注意到信、望、爱的和神的默示的著作，都是出自三位一体论作者之手笔。因此用以对付现代主义者和独神论者的最好方法，就是引起他们对罪的感觉；因为一旦领悟到他罪的可怕与可憎的性质，他也会了解到除了救赎者神之外，没有任何人能把他从罪恶中拯救出来。

    另外一点：没有三位一体，就不会有道成肉身，也没有客观的救赎；所以也就没有救恩了。因为没有人能在神与人中间作中保。在人堕落的光景中，人既不能有自救的倾向，也不能拯救他自己。一切人的作为都不足以拯救一个人的灵魂。在圣洁的神和犯罪的人之间有一道无限的深渊；只有藉着一位神，取了人的本性，代替人受苦与死亡，而这种受苦与死才有无限的价值与尊严，所以才能替人偿还罪债。圣灵若是缺乏神性的话，祂就不能把救赎应用在人心里。因此救恩必须是从神来的。如果只是单一的神，而没有多数的位格，祂可能是我们的审判者，这样就我们所理解的，祂就不可能成为我们的救主和使我们成圣者。事实上，神本身就是我们到祂那里去的道路，我们堕落之人的全部盼望都集中在三位一体的真理上。

    除了以三位一体作基础之外，就无法说明神的独立与自我满足性。那些相信神的单一位格的人，为了保持主观与客观的关系，差不多都假定物质的永久性，或永远的创造的必须。甚至许多三位一体论的神学家们也主张——是否正确都各有不同的意见——神的本性需要一位永远的基督或一个受造物，否则单一的神必定是最孤单的存在者，在友谊、慈爱、怜悯和公义等属性上都受到限制，因此祂也不是自我满足的。独神论者对于神的观念是不稳定的，很容易倾向于泛神论。例如，从新英格兰神学中，我们发现高度的钱宁（Channig）独神论已经堕落为派克（Theodore Parker）的半泛神论主义，然后又陷入了爱默生（Ralph Waldo Emerson）的全泛神主义了。在我们主张三位一体论者看来，必须受宇宙万物限制的神，不是真正无限的、独立的和自主的神。

    何治查理博士（Dr. Charles Hodge）说：“独神论者说，可能存在的是一个位格的神，假如真是如此的话，我们的责任就是要承认祂的主宰身份。然而我们对祂还是难以了解——一位孤独没有同伴的有意识的存在者；有主观而没有客观，有意识的位格而没有环境，公义者而没有交往或道德关系或正直行动的范围。那么对祂来说爱和真理的标准，或同情的感觉是什么？在创造之先是永远的黑暗；而在创造之后是一种无止境的单人棋赛，以诸世界当作棋子”（系统神学卷一127页）。

    这种独神论的观念过份强调祂的能力而忽略了祂的其他属性，把祂看为是抽象的原因和思想。可是在另一方面，三位一体的教义给我们指出，在祂与我们的关系里，祂的爱是最重要的，而祂能力的行使是着重在祂的爱里，而不是着重在祂的能力。圣经说“神就是爱”（约一4：8）并非是修辞学上的一种夸张，而是说明有关神本性的真理。我们确信神的三位一体的观念，由于这种观念在本地可以使人敬虔促进道德，并在国外有宣教士的热诚看来，是最高的观念：一旦我们相信神是三位一体的神，藉着与神的交通，就会重新得到丰富的力量，我们对三位形态主义或独神论的观念就永远不会满足了。三位一体教义所给予的有价值的贡献，就是提示如何把不同的宗教与迷惑人的异端所主张的那些半真理都包括、合并，并使之协调在它本身（三位一体）之内。最著名的三种异端就是多神论、泛神论和自然神论。这些神学体系都包含有重要真理的成分在内，是不可否认的；然而就它们整个的体系来说，乃是异端，是对信仰有害的。

    多神论的道理（就是说神存在于多数的位格与能力之中，在祂的本性内是绝对自足的，容许各道德的和社会的特性或位格得到公允的处理）已含在三位一体的教义之内；但它的错误乃是破坏了神的合一性，并且把这些不同的能力予以分化、人格化了，而又各别地敬拜它们，或者拜一些可见之物：如太阳、月亮、河川、树木、动物、形像等等，这都是应该拒斥的。

    泛神论的道理就是说神是无所不在的，到处都是神的作为，神是由所有动作与生命中流出来不可抗拒的能力——正如何治博士（Dr. A. A. Hodge）所说是一种在圣灵中被实认的，圣灵既与父具有同一实质，祂就被启示为在凡事上是潜在的，是一切存在的基础，所有生命的趋向，从我们里面像活水的泉源流出来，从混沌中造出秩序来，并对理性给以启展，是永在的神的执行者，是物质界一切美的源头，是思想界所有的真正哲学、科学和神学，以及灵界中圣洁创始者——以上所提这些真理都包括在三位一体教义之内；但是泛神论的错误是，神除了在人的意识之中，祂并没有位格的存在，而且祂唯一的生命、就是受造和生命的总和，而且祂直接参与受造物的每一思想与行动，这就使祂成为罪的创始者，是应该拒斥的。进一步来说，神的永生之子在基督的道成肉身中降卑祂自己，屈尊而成为真实且特殊的道成肉身，至于其他异教的神成为肉　体的神话，不过是一种无稽之谈而已。

    自然神论的道理乃是说，神是宇宙的创造者，是所有能力的终极根源，祂的宝座在高天之上。而祂的能力是藉着次因（Second Cause）表明出来，就是不改变的自然律；这也包括在三位一体的教义之内；然而自然神论的错误乃是说，神是一位缺席的神（An absentee God）。而祂只能藉着次因来工作，祂并非是在位格中与祂所爱的百姓接触，因此祂不能关心向祂祷告的人和渴慕祂的人，这是应该拒斥的。

    照样我们也应该注意在基督教会内部所产生的异端。三位一体的教义也承认阿里乌派（Arianism）的道理，那就是有关基督存在于创世以前，并且祂有超自然能力这一部份；但是三位一体的教义拒斥阿里乌斯派的异端，这异端就是说基督不是与父同等永远的，总之祂不过是一个被造之物，因此祂缺乏神性。萨比莲派承认基督和圣灵的神性与权能，而它的错误是对神性的位格没有分清，这一点是应该拒斥的。纳斯透留派承认基督真正的神性与真正的人性，然而它把基督的人性与神性分开以致使祂成为双重位格，这一点也是应该拒斥的。

    每次三位一体与以基督为神人间之联系的教义一遭摈弃，就一定会趋向于抽象而呆板的一神论，趋向自然神论的缺席的神，或者相反的把神流失于泛神论的世界中。把自然当作神，就是认为神有善恶两种属性；这种宗教在巴力，古腓尼基人和亚斯他录人的男神，爱和丰收的女神崇拜上，和这些崇拜者以及那些不可言宣的可憎之事上看到它的后果。基督教三位一体的教义，能保守我们抵挡这些异端，并且在神人中间提供一个联系，这种联系是哲学理论所无法发现的。那就是有神论的真正保障，否则就会在自然神论与泛神论的极端中间摇摆不定。这二种都是三位一体论的死敌。

    三位一体的教义，应该在每一个基督教会中宣讲，此乃理所当然的事。说人不再喜教义性的讲道，乃是一种错误。传道人首先必定确信教义；要用坚定的信心，把教义当作活生生的问题传讲出去，他就会发现同情的听众。今天我们看见千千万万的人离弃了教会，缘故是因为这教会只讨论时事，社会问题，政治争论，和仅仅属于伦理的问题，想以这些玄妙和无聊的哲学理论的糠秕来喂养如饥如渴的会众。从各方面来说，我们属灵的贫困情况是不应该有的，可是因为我们在神学上的混淆与彷徨，使我们未能对这些伟大的教义原则保持公允的态度。事实上，如果要使会众在信仰上有根有基，我们必须正确地宣讲这些教义，那是最有根基。我们相信现代最迫切的需要就是伟大的神学，只有这伟大神学的出现并占优势，才能给真正基督徒生活建立一个适当的基础。

    实在说来，没有任何空洞的理论，像三位一体那样奥秘的，是无法用人的其他知识来比拟的，若不是三位一体教义的原则是非常基要的，就不会在基督教的真理中占那崇高的地位，就不会被所有的教会那样重视了。根据实情来说，反三位一体论无可避免地会产生完全另外一种宗教。从历史方面来说，那些拒绝三位一体教义的人，教会都不承认他们是基督徒。再从历史方面来看，各时代当中基督教的大复兴，都是完全持守三位一体教义的复兴。因此我们可以说，三位一体的要道乃是基督教的思想与关切的焦点，是对基督教深切了解的关键。